Style Manual for Doctoral Students
# CSICS Style Manual for Doctoral Students

*Revised 1/08 by Elizabeth Drury, with earlier work by former Biola librarian Beth Patton
Revised again 01/11 by Amy Joel
Revised again 08/17 by Amy Joel
Revised again 08/2020 by Amy Joel*

## TABLE OF CONTENTS

(Partially single spaced for this manual, though double-spaced in a dissertation)

<table>
<thead>
<tr>
<th>List of Figures</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>iii</td>
</tr>
</tbody>
</table>

### Chapter

1. **Purpose and Limitations of This Manual**
   - Page 1

2. **Suggestions From the Start**
   - 2A. Avoiding Tech-Induced Trauma
   - 2B. Obtaining Permission from Authors and Copyright Holders
   - 2C. Noting Page Numbers and Source Details
   - 2D. Hiring Extra Help
   - Page 2

3. **Final Stages of Writing Your Dissertation**
   - 3A. Responsibilities of Students and Committees
     - Responsibilities of the Student
     - Responsibilities of Chairs and Committees
   - 3B. Approval Procedure
   - 3C. Submission Copy Requirements
   - Page 5

4. **CSICS Editorial Style**
   - 4A. Punctuation of Quotations
   - Page 8
4B. Dashes ..................................................................................................................9
4C. Seriation ................................................................................................................9
4D. Emphasis, Quotation Marks, and Italics .................................................................9
4E. Spelling ..................................................................................................................9
4F. Numbers and Measurements ................................................................................10
   Basic CSICS Principle ..............................................................................................10
   Quantitative context .................................................................................................10
   Qualitative context ...................................................................................................10
   Other Rules About Numbers ....................................................................................11
4G. Voice ...................................................................................................................11
4H. Pronouns and Bias-Free Language ......................................................................11

5. General Formatting Requirements ..........................................................................12
5A. Font Size and Style ..............................................................................................12
5B. Margins ................................................................................................................13
5C. Pagination ............................................................................................................13
5D. Section Breaks .....................................................................................................13
5E. Line Spacing ........................................................................................................14
5F. Space Bar .............................................................................................................14
5G. Widows and Orphans .........................................................................................14
5H. Paragraph Indentations .......................................................................................14
5I. Block Quotations ..................................................................................................14
5J. Level Headings and Subheadings ........................................................................15
   Overall Structure ....................................................................................................15
Formatting Level Headings.................................................................15

5K. Footnotes ..................................................................................16

5L. Quotations from Research Participants .......................................16

6. Specific Pages ..............................................................................17

   6A. Proposal Approval Sheet..........................................................17

   6B. Signature Page .........................................................................17

   6C. Title Page ...............................................................................17

   6D. Copyright Notice ....................................................................17

   6E. Abstract ..................................................................................18

   6F. Table of Contents ....................................................................18

What to Include and Basic Format Requirements ............................18

Spacing Within the Table of Contents .............................................18

Formatting the Table of Contents ..................................................18

Check and Check Again! ................................................................19

6G. List of Tables .............................................................................19

   General Instructions ......................................................................19

   Formatting the List of Tables .......................................................20

6H. List of Figures ............................................................................20

6I. Acknowledgments or Dedication .................................................20

6J. Chapter Titles .............................................................................20

6K. References ................................................................................21

6L. Appendices ..............................................................................21

   Content and Titles .......................................................................21
Pagination for Appendices ................................................................. 21
Layout of Appendices ........................................................................ 22
Line Spacing in Appendices .............................................................. 22
Appearance of Appendices ............................................................... 22

7. Acknowledging Sources ................................................................ 24
   7A. General Considerations ............................................................ 24
   7B. Citations Within Text ............................................................... 24
   7C. Citing the Bible ......................................................................... 24
   7D. Citations for Tables and Figures .............................................. 25
       Borrowing From Others ............................................................ 25
       Obtaining Permission ................................................................ 25
       Caution .................................................................................... 26
   7E. Citations for Appendices ........................................................... 26

8. Tables and Figures ........................................................................ 27
   8A. Size and Complexity ............................................................... 27
   8B. Creating Tables and Figures .................................................... 27
       Technical Considerations ......................................................... 27
       Filling the Margins .................................................................... 27
       Font ....................................................................................... 27
   8C. Placement of Tables and Figures .............................................. 28
   8D. Notes for Tables and Figures ................................................... 28
<table>
<thead>
<tr>
<th>Appendix</th>
<th>Title</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>A</td>
<td>Summary Checklist for CSICS Dissertations</td>
<td>29</td>
</tr>
<tr>
<td>B</td>
<td>How to Create Heading Styles in Microsoft Word</td>
<td>30</td>
</tr>
<tr>
<td>C</td>
<td>CSICS Proposal Approval Sheet</td>
<td>33</td>
</tr>
<tr>
<td>D</td>
<td>Signature Page</td>
<td>34</td>
</tr>
<tr>
<td>E</td>
<td>Sample Title Page</td>
<td>37</td>
</tr>
<tr>
<td>F</td>
<td>Sample Copyright Notice</td>
<td>38</td>
</tr>
<tr>
<td>G</td>
<td>Abstract</td>
<td>39</td>
</tr>
<tr>
<td>H</td>
<td>Table of Contents Formatting</td>
<td>40</td>
</tr>
<tr>
<td>I</td>
<td>Using Microsoft Word to Create a Table of Contents</td>
<td>42</td>
</tr>
<tr>
<td>J</td>
<td>List of Tables: Sample and Instructions</td>
<td>46</td>
</tr>
<tr>
<td>K</td>
<td>List of Figures: Sample and Instructions</td>
<td>48</td>
</tr>
<tr>
<td>L</td>
<td>Sample Permission Letter</td>
<td>50</td>
</tr>
<tr>
<td>M</td>
<td>Formatting Checklist</td>
<td>52</td>
</tr>
</tbody>
</table>
List of Figures

1. Serif Fonts for Body Text and Tables, and San-Serif Fonts for Within Figures .......12
Section 1

Purpose and Limitations of This Manual

The guidelines in this manual have been adapted from and are based on the formatting requirements of the American Psychological Association (seventh edition, hereafter APA 7th). Please purchase and consult the original source for more detailed information:


The Cook School of Intercultural Studies (CSICS) follows the principles of APA 7th because academic readers expect quality work to conform to a widely accepted standard, especially for in-text citations and reference pages. If you wish to adapt parts of your dissertation for submission to journals for publication, the guidelines in the CSICS Manual will bring you close to the formatting requirements of journals requiring APA 7th style.

Be aware, however, that CSICS guidelines are not identical to all elements of APA 7th style because the purposes of the two manuals differ. The APA manual enables copyeditors and typesetters to make necessary changes to journal articles efficiently and unambiguously before presenting them in finished form to the public. The APA recognizes that for journal publications, authors are several steps removed from the presentation of their work to their audiences. The CSICS style manual, in contrast, focuses on polishing a document for publication. CSICS guidelines ensure (a) that readers will be able to follow your dissertation’s flow without being distracted by idiosyncrasies in form and style, and (b) that CSICS dissertations will be reasonably consistent in form and style. Minor divergences from APA 7th style are, therefore, necessary and reasonable.

Please use neither the visual presentation of these pages nor other dissertations as exact examples for formatting; rather, always follow the written instructions in this manual. If you encounter questions that are not covered here or in APA 7th, please contact a CSICS Format Checker or your Dissertation Chair.
Section 2

Suggestions From the Start

Graduates, faculty committees, and dissertation checkers have offered the following advice over the years to help students avoid unnecessary anguish or delay during the final stages of completing a dissertation. Even from the earliest stages of research, consider these suggestions about technology, obtaining permission from authors, recording source details, and seeking additional help.

2A. Avoiding Tech-Induced Trauma

1. Try to use the same computer and word processing program from beginning to end to avoid problems with compatibility.

2. Turn on the feature that shows formatting marks so that you can see every paragraph symbol, tab, and space-bar stroke. Turn on the ruler feature so that you can see margins for each line. If you do not want to type with the formatting marks on (many people do not), at least turn them on when you are formatting.

3. BACK UP YOUR WORK. Keep at least two saved versions of the most recent document. Keep a copy of the previous version just in case you lose the saved version or any information you want to reinsert. Clearly label the versions so you know which is the most current. When the files get large, use a CD or USB drive that can hold the entire document on one device. Additionally, you can store a backup of your work using an Internet-based service.

4. Liberally use the spell check feature of your word processor. Cautiously consider the advice of computerized grammar checkers.

5. Consider purchasing a software program that manages in-text citations and references in APA 7th style (e.g., Endnote, Mendeley, Zotero). Such a program provides a tidy way to store thorough bibliographic information for sources you have used. It can be helpful and speed the process of formatting citations and references, but it is not a perfect tool. Software will produce errors and presenting citations and references accurately will still depend on your careful attention to the details in this guide and in Chapters 8, 9, and 10 of the APA 7th manual.

6. Avoid committing your formatting to a document template. Although students have experimented with templates, often working hard to produce helpful tools, you should be aware that, as of yet, no template has been produced that
yields an error-free document and correcting simple formatting errors within the confines of a template can be extremely difficult and time-consuming.

2B. Obtaining Permission from Authors and Copyright Holders
When you reproduce or adapt a table, a figure, a quotation of more than 400 words (see APA 7th, Sections 7.7 and 12.14-12.18), or other material from another source (whether a book, article, unpublished conference paper, class syllabus, web document, e-mail, dissertation, etc.), you often need permission from the copyright holder. The author is usually—but not always—the copyright holder. Since you will not be able to defend your dissertation (and, thus, graduate) until you can show the necessary permission for reproduced or adapted materials, contact copyright holders as soon as you know that you will be using their work. They may be hard to track down or may not move as quickly as you wish when you are facing a graduation deadline. See APA 7th, Sections 12.14-12.18 for more information about reproducing, adapting, and permission requirements.

2C. Noting Page Numbers and Source Details
Much reading and preparation for your dissertation begins years before you begin to type. Possibly the most time-consuming task during the format checking stage is tidying up your references and in-text citations. You may have consulted a source of limited circulation long ago but discover at the format check that you omitted necessary page numbers, publication dates, authors’ initials, translators’ names, or other source information. Finding such details can be extremely difficult and frustrating. Do yourself a tremendous favor by taking careful and detailed notes of your sources along the way. You may not end up needing all that you write down, but make sure that you have the information just in case. Note page numbers not only for direct quotations but also for specific ideas or information. If you are using an internet source, note necessary links, headings, and paragraph numbers for specific information. In the rare event that you consult only a secondary source for a specific piece of information, be sure to note all information provided about both the primary and secondary source (see APA 7th, Section 8.6).

2D. Hiring Extra Help
If you are prone to committing excessive spelling and grammatical errors or if you are a non-native English speaker/writer, please consider employing a proofreader or editor prior to submitting a draft of the dissertation.

Similarly, if you are unfamiliar with formatting in word processing programs, or if God has not yet added technological savoir-faire to your mix of multiple intelligences, consider employing a formatter to assist in the creation and revision of the document.

Although the committee readers and the Format Checker can offer guidance in matters of form and style, you are ultimately responsible for producing a clean
dissertation. If you wait until the format checking stage to seek help, you run the risk of missing graduation deadlines. The Format Checker will not read a document that contains excessive errors and will instruct you to hire a formatter. You may be able to hire your Format Checker to fix your errors, but they may not have time to help you if they have many dissertations to check.
Section 3

Final Stages of Writing Your Dissertation

This section describes the responsibilities of students and committees, the procedure for having your dissertation approved, deadlines for completion of each step, and details about the final copy.

3A. Responsibilities of Students and Committees

Responsibilities of the Student
I will try to write well. I will not hassle the Format Checker or the Committee, and I will not expect them to do what I should do myself.

Responsibilities of Chairs and Committees
Our job is to help you get your data into a standard format so that others can read and understand what you found compelling enough to research and write about in detail. To that end, we work with you to challenge, confront, reject, encourage, and above all, make you rewrite until we are satisfied that you can be proud of your work.

The faculty in the Cook School of Intercultural Studies works with the Format Checkers, the Doctoral Studies Committee, and the University at large to ensure that your dissertation meets (and exceeds!) the standards for doctoral work. This means meeting deadlines, making sure you have all the appropriate permissions through the PHRRC, maintaining integrity in your data collection, and making sure that your citations and sources are accurate and do not violate copyright permissions.

3B. Approval Procedure

1. Chair Reading (Proposal Draft)
   Submit your initial proposal draft to the chair of your committee for their suggestions. You may be asked to do several revisions before the chair feels it is ready to be read by the other members of the committee.

2. Proposal Defense
   Have your proposal approval sheet signed by the committee when you pass your proposal defense.

3. PHRRC
   Obtain PHRRC approval for undertaking research involving human participants.

4. Permissions
   You must submit permission letters for material reproduced from published sources with your defense draft (no later than 2 weeks before the
defense). See APA 7th, Sections 12.14 to 12.18, for detailed guidelines on which materials require what types of permission and copyright attribution. Keep in mind that authors are not necessarily copyright holders. Emailed, faxed, or hard-copy permission letters are all acceptable as long as they clearly grant permission for how you are using the material. (Do not adapt a source, for example, when you have permission only to reproduce it.) These letters are not part of the bound dissertation.

Should you receive permission from PHRRC and your participants to use real names (not pseudonyms) in your published dissertation, signed consent forms for use of real names must also be submitted with your defense draft.

5. Paperwork

The CSICS Graduate Administrative Assistant has UMI and other paperwork for you to complete and sign, like copyright notices, etc. Do not forget these, or your graduation will be delayed!

6. Defendable Draft

When the chair of a student’s dissertation committee judges the dissertation to be defendable, the chair will schedule a defense and pass on the defense draft to the committee members. Committee members are encouraged to notify the chair of any major concerns prior to the defense if time permits.

7. Dissertation Defense

Regularly, during defense, the committee members will request revisions be made to the dissertation. You must make all requested revisions and have them approved by the chair (and possibly the entire committee) before your dissertation can be given to the Format Checker. Be sure to recheck your Table of Contents, List of Tables, List of Figures, and References pages for accuracy of page numbers.

8. Format Check

When your chair (and committee, if applicable) has indicated their approval of the defended draft with any necessary revisions, use the checklists in Appendices A and M to make sure you have properly formatted your dissertation, then arrange to submit it digitally to the Format Checker, who will indicate any needed corrections on your copy and return it to you.

You should make revisions as noted and return your corrected copy to the Format Checker. All copies and revisions must be returned digitally.

For only minor corrections, the checking process usually takes two weeks. If many corrections are needed, it can take much longer. Be sure to leave enough time for revisions.

When you submit your dissertation to the Format Checker they will send your Signature page to csicsgrad@biola.edu once they have confirmed that it is
formatted correctly. The CSICS Graduate Administrative Assistant will obtain the signatures needed on the Signature page while your dissertation undergoes format checking.

You must also provide the Format Checker with either an email stating that you have changed all names in your dissertation to pseudonyms or consent forms indicating that you have permission to use real names. The Format Checker will then forward this email or consent form along with you signature page.

9. Submission

Once the Format Checker approves your dissertation, submit it as a PDF to csicsgrad@biola.edu. The CSICS Graduate Administrative Assistant will be responsible for adding the signature page to your PDF and then returning the now-complete dissertation to you for you to upload it to ProQuest UMI.


After you upload the final PDF for submission to ProQuest, you can order as many bound copies as you wish. You must order one 6 by 9 inch copy, printed front/back, with a hard cover, for submission to CSICS.

11. Rejoice and Graduate! Congratulations, Doctor!

**3C. Printed Submission Copy Requirements**

1. One printed copy of the dissertation must be submitted to CSICS.
2. The routing sheet and any permission letters must be submitted along with the printed copy.
3. Printing must be on both sides of the page.
4. It must be done on six inch by 9 inch (6” x 9”) paper. It must be white.
5. All pages must be identical in weight, color, and texture.
6. Ink must be crisp and clear on all pages. Print with laser or letter-quality printing.
7. The submission copy will remain at Biola University. It becomes the CSICS copy. Suggestions: Get one copy for yourself that is bound. The Duplicating Center can make copies with paper tape or spiral binding that may be sufficient for gifts to family, friends, institutions, or individuals who have helped you with your work.
8. All doctoral dissertations are uploaded to ProQuest UMI Dissertation Publishing for publishing. They may be available for purchase in paper, microfiche, or PDF from ProQuest and are accessible through the Current Research @ Biola University link on the Biola Library webpage.
Section 4

CSICS Editorial Style

Although cultures, eras, and genres differ slightly in prescribing rules for writing, dissertation culture values tradition in style and structure. CSICS style follows the conservative standard of the APA 7th manual. This section details guidelines for punctuation of quotations, seriation, emphasis, numbers, spelling, and voice where CSICS diverges from the APA 7th guidelines and indicates the relevant sections in the APA 7th manual when CSICS and APA 7th agree.

4A. Punctuation of Quotations

1. Chapter 8 of the APA 7th manual provides extensive information on in-text citations.
2. Use quotation marks only for direct quotations, not paraphrases. You must include a source name, date, and page (or paragraph) number after every quotation. See APA 7th, Section 8.16 for the one case in which you do not need to repeat the year in narrative citation.
3. Let your word processing program create an ellipsis (rather than doing so manually) within the quotation to show that you have omitted part of it. In Microsoft Word this can be accomplished by a typing a space and then three periods—the periods will automatically be pulled together into an ellipsis (like so: …). CSICS requires that you do not use spaced periods to manually create an ellipsis. See APA 7th, Section 8.31 for guidance on spacing around ellipses. Use ellipses only to indicate omitted words within a quotation (see APA 7th, Section 8.31).
4. Do not add italics, underlining, or boldface to quotations for emphasis. When a quotation includes italics, underlining, or bold fonts in the original text, readers will assume that they were added by the original source (and not by you).
5. If punctuation is required at the end of a phrase in quotation marks, periods and commas should be placed inside the quotation marks while semi-colons and colons should be placed outside the quotation marks. Place question marks and exclamation points inside or outside quotation marks, depending on the context (Is the speaker questioning or exclaiming, or are you?) and whether the quotation
marks are the end of the sentence. Naturally, if the quotation should not end in a period (i.e., a non-block quote in text that is followed by an in-text citation) then you should not place a period inside the quotation marks. See below for examples of punctuation of quotes that are not followed by in-text citations.

Jimmy said, “I’m sure the committee will accept the first draft of my perfectly designed and written dissertation,” but later lamented that “they’ll probably return it to me for revisions.”

The committee returned the dissertation for the third time, saying that it “needed just a little more work”; Jimmy was traumatized.

The Format Checker said, “You have to attend to a few details”; Jimmy had misspelled his own name on the title page.

Jimmy retorted, “I’m about to get my PhD! Do you expect me to believe that I misspelled my own name?”

What could the Format Checker possibly say to this student who was “about to get [his] PhD”?

Jimmy realized his defensiveness and said, “What an attitude I’ve had!” He even apologized for what he called “dissertation-induced backsliding.” He made the revisions and turned in an excellent finished product. At graduation, his committee said, “Hooray, Doc!”

4B. Dashes
See APA 7th, Section 6.6 for instructions and an example of how to use the *em dash*. APA 7th uses the *en dash* for date or page ranges, but CSICS will accept either an en dash or a hyphen anywhere APA 7th requires an en dash.

4C. Seriation
See APA 7th, Sections 6.49 through 6.52 for examples and details, including how to handle a list of definitions and how to create and punctuate numbered or bulleted lists.

4D. Emphasis, Quotation Marks, and Italics
In general, do not use italics, underlining, or boldface to add emphasis. You should express emphasis through the strength of your writing without depending on fonts and other special effects. See APA 7th, Sections 6.7 and 6.22 for detailed instructions regarding appropriate use of quotation marks (other than when indicating a direct quote) and italics.

4E. Spelling
APA 7th points to the *Merriam-Webster.com Dictionary* (https://www.merriam-webster.com) for preferred spellings of words. See APA 7th, Section 6.11 for detailed
guidance on spelling, including lists of preferred spellings for common technology words and plurals of words of Greek and Latin origin.

4F. Numbers and Measurements
Choosing whether to express numeric concepts with numbers (14) or with words (fourteen) is one of the trickiest aspects of formatting CSICS dissertations in APA 7th style. Unlike many articles submitted to APA 7th journals, data presentations in many CSICS dissertations read more like narratives than like statistical reports and overuse of numbers will disrupt the flow of rich description. In acknowledgement of this, APA 7th now recommends considering on a case-by-case basis whether to adhere to their general guidelines or make an exception. CSICS follows one guiding principle for when to diverge from the basic APA principles for reporting numbers.

Basic CSICS Principle
When in doubt, express numbers in a style that complements the distinctive purpose of that particular section of text.

Quantitative context. When the clear purpose of a section is to quantify aspects of your study, carefully follow the APA principles provided in Sections 6.32-6.39 of the APA 7th manual.

I interviewed 54 teachers over a period of 2 years.

Qualitative context. In contrast, when the clear purpose of a section of text is distinctively qualitative, some numbers may be better expressed as words, and rigid adherence to APA guidelines may distract readers. APA 7th says to use words for zero through nine, numbers for 10 and above, and numerals to describe sample, time, measurements, statistics, or mathematical expressions. Because of the basic CSICS principle above, this rule may not necessarily apply to qualitative contexts. Compare the effect on these qualitative examples:

Better: As Sami led us through ten miles of dense jungle to the old school building, he described his difficult experiences with the two former teachers, turning from us at least four or five times so that we could not see his troubled face.

Worse: As Sami led us through 10mi. of dense jungle to the old school building, he described his difficult experiences with the 2 former teachers, turning from us at least 4 or 5 times so that we could not see his troubled face.
Other Rules About Numbers

1. When referring to a century, use the numeric form of the number with the word “century”; do not capitalize the word. Do not use superscript letters. It should look like this: 4th century.

2. When giving inclusive dates, drop the century designation if it is the same in both dates. Thus, you would write 1965-72 without the century designation, but 1893-1927 with it since the years indicate different centuries.

3. When listing page or paragraph numbers, do not drop digits. Write pp. 170-177 or para. 35-36.

For more information about numbers, refer to APA 7th, Sections 6.32-6.39 and 6.44.

4G. Voice

Good writers manage to minimize self-reference and present their information engagingly through active prose. Sometimes, in attempting to avoid referring to themselves, writers slip into overuse of the passive voice. Though occasional use of passive construction is natural and unavoidable, overuse weakens good writing. Some self-references may be necessary and beneficial, especially in qualitative writing, which frequently details interaction between researcher and participants. It is generally better to refer to yourself when necessary through judicious use of first person singular than to burden your work with excessive passive voice. Avoid third-person references to yourself (the writer of this dissertation, the author, etc.). See APA 7th, Chapter 4 and Section 4.13 for more details on good writing and active and passive voice.

Strong: I determined the new rules by exhaustively reviewing manuals and reports.

Weak: The new rules were determined by exhaustive reviews of manuals and reports.

The author of this study determined the new rules through exhaustive reviews of manuals and reports.

4H. Pronouns and Bias-Free Language

“They” is now used as a singular pronoun in specific contexts. See APA 7th, Chapter 4 for details of how and when to use various pronouns. See APA 7th, Chapter 5 for the current guidelines on using bias-free language.
Section 5

General Formatting Requirements

5A. Font Size and Style
1. Use 12-point font throughout the dissertation. Rare cases may require larger type for parts of appendices or figures. Since your document will be reproduced for microfilming, font size can never be smaller than 12 point.
2. Choose an easily readable serif font like Times New Roman or Palatino. Use the same font throughout the entire dissertation, including tables, figure captions, and appendices. The major exception is that any text that appears within a figure (such as labels or legends) should be in a clean, san-serif font like Arial or Helvetica. There may also be minor exceptions for appendices and reprinted tables or figures. See font examples in Error! Reference source not found..
3. Do not use boldface type in the dissertation (except for headings and titles) unless the boldface is part of the original material that you are quoting or reprinting.
4. Italic type is only acceptable in the dissertation in specific instances. See APA 7th, Section 6.22 for details.
5. Do not use underlining in the dissertation.

Figure 1

Serif Fonts for Body Text and Tables, and San-Serif Fonts for Within Figures

| Serif fonts have little tails, or extensions, at the end of each character. These tails make reproductions maximally legible. | T | T | San-Serif fonts have no tails. The clean lines make text in tight or complicated spaces (like figures) easily legible. |
5B. Margins
1. Left margins for all pages must be exactly 1.25 inches. The right margins of all pages must be at least 1.25 inches but do not need to be exact. Right margins should be ragged, not justified. The bottom margin of all pages must be one inch.
2. Most pages have a top margin of exactly one inch. Certain pages, as Section 6 specifies, have top margins of exactly two inches.

5C. Pagination
1. In the preliminary pages, page numbers should be lowercase Roman numerals, centered at the bottom margin (i.e., exactly one inch from the bottom of the page).
2. In the text, page numbers should be Arabic numerals placed at the top right margins (i.e., exactly one inch from the top edge and 1.25 inches from the right edge—your word processing program should do this automatically).
3. Text pagination begins at page 1. It does not continue from the last preliminary page number. The text should be continuously paginated from the first page of the text through the end of the Appendices. (Since page 1 will be the first page of Chapter 1, the page number should not actually print on the page. See Point 4.)
4. The first page in each chapter, the reference list, and each appendix should be counted in numerical order, but the actual page number should not appear on the page. You can accomplish this in Microsoft Word by making each a separate section and then choosing not to print the page number on the first page of the section (see Section 5D).
5. Page numbers must use the same font and size as the regular text.

5D. Section Breaks
As mentioned in Section 5C, certain pages in your dissertation require special formatting. The easiest way to apply special formatting to only one page is to make that page its own section as follows:
1. Put your cursor at the end of the text on the page preceding the page that requires special formatting.
2. In your menu bar at the top of the screen, click Layout > Breaks > Next Page.
3. A new page will be created. If you have “reveal formatting” turned on, you will see that the new page is a different section number than the preceding page. Set the top margin on the new page to 2” and select or unselect Different first page as needed to turn off page numbering on that page.
4. You will need to insert another section break at the bottom of the page so your next page is a new section and you can change the top margin back to 1 inch. Repeat Steps 1 and 2 to create another section break. Your next page will now be a separate section and you should be able to change the margins back to 1” and
turn the page numbering back on without affecting the special page you just finished.

NOTE: Because section breaks stay where you put them in the text, if you add or remove text above a section break the break will be moved (just like a page break) and you will need to remove and redo it to prevent mid-page breaks.

5E. Line Spacing

Double-space all text material (i.e., one blank space between printed lines). In your word processing program, set the entire document to double-spaced. Do not use Enter to manually create line spacing. Some exceptions may occur in appendices, block quotations, transcriptions, figures, tables, and references. Check for individual rules in these cases. Highlight any sections to be single-spaced and set your word processing program to single-space.

Occasionally (particularly when non-English characters or superscript letters disrupt even line spacing), you will need to enable “exactly spacing.” In the Paragraph menu, choose Line Spacing. Then select Exactly from the drop-down list and set the number (24 for double-spaced).

5F. Space Bar

CSICS style requires one space, not two, between sentences and after colons and semicolons. As you write and proofread, please remove any second spaces.

5G. Widows and Orphans

Although many paragraphs in your text will begin on one page and end on the next, be sure that no page break separates any first or last line of a paragraph from the rest of the paragraph. Any single first line of a paragraph that appears alone at the bottom of a page is called a widow. An orphan is the last line of a paragraph that appears alone at the top of a page. Your dissertation should not have widows or orphans and your word processor can automatically control for them. In Microsoft Word, go to Home > Paragraph > Line and Page Breaks, and place a check beside Widows and Orphans.

5H. Paragraph Indentations

Paragraph indentations in the regular text should be one-half inch from the left margin (except for those in block quotations—see Section 5I).

5I. Block Quotations

If a quotation from a published source contains 40 words or more, place it in a single-spaced block.

Indent the entire block one-half inch (1/2”) from the left margin. The first word of the quotation should be flush left with the margin of the block.

If the quotation requires more than one paragraph, indent the first line of subsequent paragraphs an additional half-inch. No additional blank line should
separate the paragraphs. Leave one blank line before and after the block. You can use paragraph settings to add 12 points after the block to create the blank line when needed. (Smith, 2000, p. 12)

Place the citation after the final punctuation at the end of the block. Do not place another period after the citation. Do not place quotation marks around the block. As with regular quotations, if you have named the author of the block quotation in the text before the quotation, do not repeat the author’s name. In that case state only the year and page or paragraph number.

If the quotation is only part of a sentence in your text, do not capitalize the first word of the quotation. Always capitalize proper nouns.

5J. Level Headings and Subheadings

Organize each chapter with level headings and subheadings to create an outline of the chapter. For more information about level headings see APA 7th, Section 2.27. For information on how to create headings and subheadings in Microsoft Word, see Appendix B.

Overall Structure

As with any outline, each level must consist of at least two points at the same level. Attend to this structural requirement early and throughout the writing process because correcting such problems becomes increasingly difficult as you progress. Check and recheck frequently in both the document itself and the Table of Contents to be sure you have satisfied this basic rule.

Avoid placing two level headings together without intervening text. Any time you have a major heading, you should have something to say about it, even if you only introduce the subheadings that follow.

List all level headings in the Table of Contents and make each one unique. No two sections should have the same heading or title.

Do not count chapter titles when determining levels of heading. CSICS requires the titles of chapters and major pages be written in bold and centered at the top of the page, independent of the heading structure of the rest of the document.

Formatting Level Headings

APA 7th, Table 2.3 shows how you should format level headings. Each level heading must be formatted according to this model. CSICS has one addition to the APA heading levels:

Chapter and part titles (e.g., Abstract, References, Appendix) are centered, bold, and written in title case. These do not count as headings when determining levels of heading.
If you are unsure which words in a title or heading should be capitalized, refer to APA7th, Section 2.27.

(Note: If you are attempting to format your dissertation with a document template created by another student, understand that the numbering of level headings in the template may differ from that of APA 7th, which will cause problems and is another reason to avoid such templates.)

When a heading exceeds a single line, double space between lines. Following the level heading, do not add an additional blank line (i.e., only one blank line between the heading and the text that follows it—a regular double space).

5K. Footnotes

Use footnotes exclusively for necessary explanatory material that is not convenient to be included as part of the text. Do not use footnotes to cite sources. If there is a large amount of text in footnotes, you consider creating an appendix instead. Consult your Chair or the CSICS Format Checker if you have questions about using footnotes.

Footnotes should be placed at the bottom of the page. The reference in the text should carry a superscript number. Footnotes’ numbering is continuous throughout the document. See APA 7th, Section 2.13 for placement of footnote callouts.

To make a footnote in Microsoft Word, put your cursor where you want the footnote, then in the top menu bar click on References > Insert Footnote. Microsoft Word will create the superscript number where your cursor is, create the corresponding footnote number at the bottom of the page for you to add your text, and ensure that any later footnotes are correctly numbered—Microsoft Word will even re-number them for you if you delete or add one. Single-space each footnote entry. 1 Use 12-point font.

5L. Quotations from Research Participants

See APA 7th, Section 8.36. Use an ellipsis only to indicate that you have left out words spoken by a participant. If you wish to indicate that the speaker did not finish the thought or sentence, use an em dash. “I just don’t know what—.”

---

1 Sample footnote.
Section 6

Specific Pages

6A. Proposal Approval Sheet

See Appendix C.

The candidate should present the Proposal Approval Sheet at the proposal defense. It is not part of the dissertation and will be removed before uploading.

6B. Signature Page

See Appendix D.

The signature page remains part of the uploaded and bound dissertation. Do not give it a page number, and do not include it in the Table of Contents.

A signed Signature Page must be attached to the submission copy. The signatures must be holographic (i.e., hand-signed in black ink, not photocopied or stamped) and the signature page is scanned in and added to the digital copy of the dissertation by the CSICS Graduate Administrative Assistant.

6C. Title Page

See Appendix E.

The title (including any subtitle) may never be longer than three typed lines. The appearance of the entire title must be in an inverted pyramid (i.e., the longest line first and the shortest line last). Ideally, titles are 10-12 words long.

The author's name should appear on the title page exactly as it will appear on the degree awarded. The date is the month and year of the degree conferral.

The title page is counted as preliminary page i, but the number does not appear on the page, and it is not listed in the Table of Contents.

6D. Copyright Notice

See Appendix F.

The Copyright Notice is counted as preliminary page ii, but the number does not appear on the page, and it is not listed in the Table of Contents.

Most programs can produce the copyright symbol (look in the “insert symbol” menu) or type (c) to have Microsoft Word automatically create a copyright symbol.

The Copyright Notice page attached to a dissertation is sufficient for an official copyright; however, you may wish to register the work with the U.S. Copyright Office.
6E. Abstract

See Appendix G.

The Abstract is not counted in pagination and does not appear in the Table of Contents.

All numbers, regardless of position within the sentence, should be presented in numerical—not word—form: 1 rather than one, 2 rather than two, etc. (This rule applies to the Abstract only.)

The Abstract should be a summary of your essential points and findings, not merely a list of topics. Future researchers will read your abstract before deciding to read your dissertation. Hence, it must be clear, succinct, engaging, and accurate. See APA 7th, Sections 2.9, 2.10, and 3.3 for guidance on abstracts and including keywords.

6F. Table of Contents

See Appendix H.

This will be preliminary page iii (and following). The page number should be centered at the bottom margin of each page (i.e., exactly one inch from the bottom of the page).

What to Include and Basic Format Requirements

The Table of Contents includes every chapter title and all level headings in the dissertation. It also includes page numbers for the List of Tables, the List of Figures, References, and Appendices.

All chapter titles and level headings should have the same wording and capitalization as they have in the text. Chapter titles should be in bold. No level headings should be italicized or bold.

Spacing Within the Table of Contents

Each line should run as close to the right margin as possible without hyphenating words. If a second line is needed, indent it an additional one-fourth inch from the previous line, a single space below the first line.

Each separate entry should have a blank line above and below it so it can be easily distinguished from other entries.

Formatting the Table of Contents

Do not attempt to format the dotted lines or to align numbers within the Table of Contents with the space bar or with periods, or you will face time-consuming revisions during the format check. You must format dotted leads and numbers within the word processor’s tabbing function or use the word processor’s built-in Table of Contents creation tool; otherwise, the printed result will include uneven spacing. If you cannot
accomplish this step (or others) on your own, you may need to hire someone to format it for you.

To have your word processor create the Table of Contents (recommended), follow the instructions in Appendix I.

To create the Table of Contents manually,
1. At the top of the page, before you have typed anything, set the tabs.
2. Be sure that you can see the ruler at the top of your document. If not, go to View and click on Ruler.
3. Go to Home > Paragraph > Tabs. Set left tabs at 0.25, 0.5, 0.75, 1.0, and 1.25. For each of these left tabs, choose None under Leader. Then set a right tab at 6.0, and under Leader, choose option 2, which shows a line of dots. Click Set after each step. After you have set all tabs, click OK.
4. As you add entries, you can tab them to where they should go, depending on their subordination within the level headings. Tab after the entry until your cursor is at the right end of a line of dots and type the page number (no spaces). The digits should line up automatically.
5. If the entry is particularly short, you may see an empty tab-length space between the dots and the words. If so, select only that entry. Look at the ruler at the top of the document and remove the unnecessary left tabs (usually those at 1.0 and 1.25) by dragging them to the left and off the page.
6. Be aware that setting these tabs manually may affect other portions of your document, so double check that in-text paragraph indents remain at 0.5 inch.

Check and Check Again!

If you create your Table of Contents (TOC) manually, be sure to crosscheck the wording of all chapter titles, headings, and subheadings in the Table of Contents and the text to be sure they match in wording and capitalization. If you use your word processing system to create the TOC, double-check that the wording and capitalization have updated correctly when you have the system update your table. Recheck the page numbers after the final formatting has been approved.

6G. List of Tables

General Instructions
See Appendix J.

Include in this list every table in your dissertation except those in appendices.
In pagination, use a small Roman numeral, centered at the bottom margin.
Be sure to crosscheck the wording of all the table titles in the List of Tables and the text to be sure they match. Also recheck the page numbers after the final formatting.
Formatting the List of Tables

Do not attempt to format the dotted lines or align numbers with the space bar or with periods, or you will face time-consuming revisions during the format check. You must format dotted leads and numbers within the word processor’s tabbing function or have the word processor create the List of Tables for you or the printed result will include uneven spacing. If you cannot accomplish this step (or others) on your own, you may need to hire someone to format it for you.

To have Microsoft Word create the List of Tables for you (recommended), see Appendix J.

To format the List of Tables manually,

1. At the top of the page, before you have typed anything, set the tabs.
2. Be sure that you can see the ruler at the top of your document. If not, go to View and click on Ruler.
3. Go to Home > Paragraph > Tabs. Set a right tab at 0.25 and choose None under Leader. Click Set.
4. Set a left tab at 0.5 and choose None under Leader. Click Set.
5. Set a right tab at 6.0, and under Leader, choose option 2 (a line of dots). Click Set.
6. After you have set all tabs, click OK.
7. As you enter information, hit the Tab key once before the table number, once before the title, and once after the title. Your cursor should move to the right end of a line of dots. Type the page number (no spaces). The digits should line up automatically.
8. Be aware that setting these tabs manually may affect other portions of your document, so double check that in-text paragraph indents remain at 0.5 inch.

6H. List of Figures

See Appendix K.
Include in this list every figure in your dissertation except those in appendices. Be sure to crosscheck the wording and page numbers of all figure titles in the List of Figures and in the text to be sure they match.
Follow the same formatting instructions as those for the List of Tables (Section 6G).

6I. Acknowledgments or Dedication

Biola dissertations do not require Acknowledgments or Dedications. If you wish to include either or both, insert them directly before the Abstract. Do not give them a page number and do not list them in the Table of Contents.

6J. Chapter Titles

Each chapter must have its own unique title. No other chapter can have the same title.
Two inches down from the top edge of the page, type Chapter 1 (use Arabic numbers, not words), centered on the line. The easiest way to do this is to set your top margin for that page at 2 inches, then type at the top of the page.

If you are using Heading styles (see Appendix B), use title case to type your chapter title, select the title, and apply Heading 0 to it.

If you are not using heading styles, space down four lines (i.e., leave three blank spaces [36 points] and begin typing on the fourth line), and type your chapter title in title case, bold, centered, double-spaced if more than one line, and in inverted pyramid style. Go down four lines (three blank spaces or 36 points).

Either way, you will now be four lines below your chapter title. Begin text with a paragraph indentation.

6K. References

Include in the references every citation, including those to religious and classical works (see APA 7th, Sections 8.7-8.9 for exceptions), that appears in the text. Do not include works that you consulted but did not cite. If you feel that you should provide a list of works consulted but not cited, you may create a bibliographic appendix (and mention it in your text), but the references page must include only works cited.

Pagination should continue from the text. Count the first page of the references in pagination, but do not print the page number on the page.

Set the top margin to two inches. Type References and assign Heading style 6 (see Appendix B) or center the word on the line, make it bold, space down four lines (three blank lines or 36 points) or and begin entries on the fourth line.

Entries should be single-spaced with a double-space between entries.

First lines of each entry should be flushed left. Second and subsequent lines should be indented one-half inch.

To format the entries, go to Home > Paragraph. Under Indentation, select Special > Hanging > By 0.5”. Under Spacing, set After to 12 pt and Spacing to Single. If you do this before you begin typing, all your entries should be correctly spaced without the need to fiddle with tabs and extra returns.

6L. Appendices

Content and Titles

See APA 7th, Section 2.14. List each Appendix by title in the Table of Contents.

Pagination for Appendices

Pagination should continue from the References through the end of the Appendices. Count the first page of each Appendix in pagination, but do not print the page number on the page itself.

Each Appendix should begin on a new page.
Layout of Appendices

Appendices are arranged in the order in which they are mentioned in the text.

On the first page of each appendix, set the top margin to two inches. If you are using heading styles (see Appendix B) type Appendix A (or whichever letter you are on), centered on the line, hit Shift+Enter twice, and type the exact title of the Appendix in title case. Center the title on the line, double spaced and in inverted pyramid style if more than one line. Select Appendix A and the title and apply Heading 6. It should match the manual instructions below.

If you are not using heading styles,

1. Type Appendix A, centered on the line in bold
2. Space down two lines (i.e. leave one blank line or 12 points) and type the exact title of the Appendix on the second line in bold and title case. Center the title on the line, double spaced and in inverted pyramid style if more than one line.
3. Space down four lines (three blank lines or 36 points) and begin the text of the Appendix on the fourth line, indenting the first line if in paragraph form.

In rare cases, reducing or modifying appendix material to fit within the margins compromises its legibility or its value to your work, and the material requires an entire page (art, for example). Create a title page before it to introduce it. Type Appendix A at the top with a 2-inch margin, then a blank line, and then the title of the appendix. Place the full-page work on the next page. Include both pages in pagination. Do not include the page number on the first page and include it on the second page only if it can fit easily in its normal position.

Line Spacing in Appendices

Double-space any appendix material that is in paragraph form. Other spacing (single, triple, etc.) may be used to accommodate various document formats.

Appearance of Appendices

Everything in Appendices must be useful to readers – that is, legible, neat, and maximally reproducible.

Expect to have to make changes to the layout and appearance of original research documents to accommodate margin and font specifications for dissertations. Appendices should show readers the original content of research materials, but they do not necessarily have to be exact visual copies. Any changes should be superficial and should not affect content or overall effect.

For greater readability, flush text and line up dots when numbering. Double-space if possible. Do not try to cram too much onto one page.
If an Appendix presents an item reproduced from a copyrighted source, scan or type the item in its exact original format, with minor modification only to increase readability. Font size must be 12 point or larger. Photocopies are not acceptable. (Remember that you may need permission to reproduce any copyrighted source. You must cite the source fully both in the references and in the text at the end of the item. See APA 7th, Sections 12.14-12.18 for more information.)
Section 7

Acknowledging Sources

7A. General Considerations

Whenever you use others’ ideas in your work, give them unambiguous credit through immediate acknowledgement in your text and through the entries on your reference page. In-text citations are tags that point readers to more thorough information in the Reference pages. Together, if they have been formatted accurately, citations and references allow readers to consult the same sources you used.

For this reason, author and year information in citations must match reference entries exactly and reference entries must be thorough. Biola University is extremely strict about this point, since personal and professional integrity should be above reproach among Christian scholars. (And you may already realize from your own research how annoying it can be to try to track down an incomplete or inaccurate citation, so spare your readers this inconvenience.)

Generally, you can bolster your credibility and guard against accidental plagiarism by including page numbers for specific definitions or statistics and for sections in which you paraphrase from other works. Page numbers or paragraph numbers are not explicitly required unless you are either (a) quoting directly or (b) providing a source for a table or figure. For any direct quotations, you must include a page or paragraph number.

Cite sources with particular care in sections in which your own ideas blend with or adjoin those of another source. Make it clear where others’ ideas end and your own begin.

7B. Citations Within Text

See APA 7th, Chapter 8 for detailed instructions on citations within text.

7C. Citing the Bible

The Bible is now cited as a book. See APA 7th, Sections 8.28 and 9.42, and Chapter 10, example 35 for instructions and details on how to cite Bible passages.
7D. Citations for Tables and Figures

If you create a table or figure based on your own ideas or your own data, there is no need to cite yourself as the source. All citations for tables and figures require page numbers. See APA 7th, Chapter 7 for examples of citations for tables and figures.

Borrowing From Others

You may find it necessary to incorporate concepts from other sources into tables or figures. For some of those tables and figures, you will need to provide detailed citations and obtain written permission from the copyright holders. Whether (and how thoroughly) you must do so depends upon the degree to which you have altered the original source.

This requirement is necessary because your dissertation will be sent to ProQuest Dissertation Publishing to be produced in digital, print, and microform or microfiche formats. The citations and the abstract will appear in ProQuest UMI’s database. Individuals (or even libraries) buy these dissertations, so you are, in effect, selling someone else's work if you reproduce it. You must obtain permission, which is usually granted for free reproduction; on occasion, however, copyright holders could require payment. See APA 7th, Sections 12.14 to 12.18 for details on when permission is required for reprinted or adapted works and how to properly attribute copyrights.

If you create a table or figure based on ideas you read about in a source, or if you create a visual illustration of someone else’s concepts, you do not need permission. You created the table or figure, which is based on another author’s concepts. Your work is a visual representation of someone else’s ideas but does not copy or tweak something that already exists. The table title or figure caption should make it clear that you are representing someone else's ideas.

Cite the source in a general note below the table or figure caption and include a full citation in the reference list. For example, if you construct a table to represent Smith and Jones' description of their Concept of Basic Values, the source citation should look like this:

Note. Based on Smith and Jones (2000, pp. 250-256).

Obtaining Permission

Most publishers have a Permissions Department. Call the publisher and ask for verbal permission to reprint or adapt. Once you have verbal permission, you may proceed in reproducing the item with appropriate citations, but you must also obtain written permission (see Appendix L for a sample letter) before submitting the final copies of your dissertation to your committee for defense. Permission letters must accompany your defense copies!
Even if you are reprinting or adapting an unpublished work (organizational materials, a professor’s syllabus, personal archives/pictures, etc.), you must still receive permission from the copyright holder. Determine who the copyright holder is: Does an organization or institution hold the copyright or does an individual author? Obtain a permission letter from the copyright holder and submit it along with the letters from publishers. Verbal permission is not sufficient. Keep a copy of the permissions you receive and submit a copy to the ETD.

Caution

If you include a borrowed item from another source, especially if the source is an organization rather than a book or journal, make sure that you are obtaining the permission of the true author and copyright holder of the information.

EXAMPLE:

John interviewed missionaries with a list of guided questions that Missions Agency XYZ had been using for years. Since John wanted to include the list as an appendix, he sought the agency’s permission to reprint it. John asked additional questions to determine whether the list was an original creation of the agency, and he discovered to his disappointment that a staff member had picked it up from a forgotten exhibitor at a conference many years ago. John then performed a web search and located the original source. Finally, he obtained the written permission of the original author and copyright holder, who was very happy to learn that his work had been valuable to the agency and to John. In John’s dissertation, the agency did not receive undue credit for creating the instrument; instead, the citation and the reference entry acknowledged the original author. APA 7th, Section 9.7 provides more advice on determining the true author of a work.

7E. Citations for Appendices

If you need to include an Appendix that comes entirely from another copyrighted source, acknowledge the source at the start of the Appendix with an introductory sentence.

This instrument has been adapted from *Transforming Culture* (p. 40-42) by A. Lingenfelter, 1998, Random House. Copyright 1998 by A. Lingenfelter. Adapted with permission.

If a source’s ideas or instruments comprise only part of an Appendix (rather than the whole Appendix), cite the source as you would in any other part of the dissertation. If a normal citation is impractical, place the citation in a footnote. (Note that you should not place citations in footnotes in any other part of the dissertation.)
Section 8

Tables and Figures

See Chapter 7 in APA 7th for detailed instructions and examples.

8A. Size and Complexity

Tables and figures should enhance your dissertation. Those that present too much information only distract and confuse the reader. If it is too complicated to create, it is probably too complicated to read! Several simpler figures are usually better than one large chaotic one, and although the same rule of thumb usually applies to tables, you should try to consolidate any tables that contain similar information. Do be efficient; do not be complicated.

Since tables and figures serve to simplify the commentary and analysis that you do in the text, avoid simply repeating in the text what has already been presented in a table or figure. See APA 7th, Sections 7.2 and 7.3 for more information on table design.

8B. Creating Tables and Figures

Technical Considerations

See APA 7th, Section 7.4.

Filling the Margins

Tables and figures should use the entire width of the horizontal margins as much as possible and should be centered between margins. In no case may the lines go outside the dissertation margins.

Font

Font within tables and figures must be legible when reprinted by ProQuest. Within figures (but not figure titles), font should be san-serif, like Arial or Helvetica. Tables should be in the same font that you have used throughout the document. Font for both tables and figures must be at least 12 point. If a table or figure borrowed from another source has smaller fonts, attempt to recreate it as faithfully as possible with the appropriate 12-point font. (“Reprinted with permission” does not mean that it must be a scan or photocopy of the original). The CSICS Format Checker must give permission for any exceptions.
Specific Guidelines for Tables
See Chapter 7 in the APA 7th manual.

Specific Guidelines for Figures
See Chapter 7 in the APA 7th manual.

8C. Placement of Tables and Figures
APA now gives the option to place tables and figures either in the text or at the end of your dissertation (see APA 7th, Section 7.6). If you choose to place your tables and figures at the end, CSICS requires that each one must be on a separate page (one per table or figure). These pages will be placed after the References and before the Appendices. Include them pages in regular pagination with a one inch top margin. Do not give them a special heading or part page. If your tables and figures are in the text, they must be separated from the text by a double-spaced blank line (24 point) above and below the table or figure.

If a table is too long to fit on one page even when it starts at the top of the page, consider breaking it into two smaller ones. If this is not feasible, type ‘–continued on next page’ under the bottom of the table. On the second page, type ‘–continued from previous page’ above the table (this is an addition to the APA 7th guidelines regarding tables that do not fit on one page). Leave one blank space, repeat all headings, and complete the table. Do not repeat the Table number and title.

Placing a table or figure vertically is always preferred, but occasionally, you may need to place a table or figure horizontally. The table or figure title should be at the left (1.25”) margin. Regardless of the orientation of the table or figure on the page, the page numbers must still display in the top right-hand corner in the normal direction.

8D. Notes for Tables and Figures
See APA 7th, Sections 7.14 and 7.28.
See Section 7D for information about citing sources in table and figure notes.
Appendix A

Summary Checklist for CSICS Dissertations

Before submitting your corrected final draft to the CSICS Format Checker, check each item below to be sure that it has been done correctly and is included in your dissertation.

A. GENERAL GUIDELINES
B. FORM AND STYLE
   _______Print Size and Style
   _______Formatting (see Formatting Checklist for details)

C. PRELIMINARY PAGES
   _______Signature Page
   _______Title Page
   _______Copyright Notice
   _______Abstract
   _______Table of Contents
   _______List of Tables
   _______List of Figures
   Check every item listed in the Table of Contents, List of Tables, and List of Figures to make sure it actually appears on the page listed—especially if you created those manually.
   _______Acknowledgment and/or Dedication (if you chose to include one)

D. TEXT
   _______Numbers and Measurements
   _______Permission to Reproduce and Adapt Tables and Figures

   _______REFERENCES
   Check every in-text citation to make sure the author and year match the References.
   _______APPENDICES
Appendix B

How to Create Heading Styles in Microsoft Word

NOTE: These instructions were written for Microsoft Word 2016. If you have a different version of Word, you may need to use different commands to get to the options you need – use your word processor’s help feature or Google if you need help finding these features. The style and paragraph settings should yield the same results in all word processing programs – the access path might just be different.

Creating heading styles in Microsoft Word allows you to format each new heading simply by selecting the appropriate heading level. Once you’ve set up your heading styles the first time, each time you write a heading or subheading, you simply select the text and choose the style you want applied from the Apply Styles box. It also allows you to have Word create your Table of Contents (TOC), thereby giving you a TOC that actively interacts with your document and is easy to keep up to date (see Appendix I). This may seem like a lot of work up front, but it pays off in the long run. You need to create or modify a heading style for each heading you will potentially use.

Your chapter title will be Heading 0. Chapter titles are Heading 0 because they do not fit in the APA heading styles. By making this heading 0, you can easily match your regular headings and subheadings to the APA guidelines. When you write your first chapter title, select the text only of the title – not the words Chapter One (the words Chapter One should be typed in bold, Title Case, centered, and single spaced, but not included in the heading style) and pull up the “Apply Styles” option (Ctrl+Shift+S will pull it up for you in some versions of Word).

- Under Style Name, type Heading 0, click New, then click Modify. This will pull up the Modify Style box. In the lower left corner of that box should be a drop-down menu that says Format.
- Click Format > Font. Make sure the font is Times New Roman, size 12, style Bold, color: automatic (or black), then click OK. You’ll be back at the Modify Style box.
- Click Format > Paragraph. Under General, set the Alignment to centered. Check the middle section (Indentation) and make sure it’s all zeros and blanks. Under Spacing, change Before to 36 and After to 36. Set the line spacing to Single. Click OK, then OK again.
- The next time you write a chapter title, simply select the title text, pull up the Apply Styles box, put Heading 0 under Style Name, and click Apply.

To create your Heading 1 style, select your first Heading 1 text, pull up the Apply Styles box, type in Heading 1 under Style Name (just Heading 1 – don’t let it add any
other words to the heading name), and click Modify. From there you follow the same steps as before, but assign different settings as follows.

- Click Format > Font. Set the font to Times New Roman, size 12, style Bold, color automatic (or black). Click OK. You’ll be back at the Modify Style box.
- Click Format > Paragraph. Under General, set the Alignment to centered. Check the Indentation (middle) section and make sure it’s all zeros and blanks. Leave Spacing Before and After at 0. Set the line spacing to Double spaced.
- The next time you write a level one heading, simply select the text, pull up the Apply Styles box, put Heading 1 under Style Name, and click Apply.

To create your Heading 2, select your first Heading 2 text, pull up the Apply Styles box, type in Heading 2 under Style Name, and click Modify. From there you follow the same steps as before, but assign different settings as follows.

- Click Format > Font. Set the font to Times New Roman, size 12, style Bold, color automatic (or black). Click OK. You’ll be back at the Modify Style box.
- Click Format > Paragraph. Under General, set the Alignment to Left. Check the Indentation section and make sure it is all zeros and blanks. Leave Spacing Before and After at 0. Set the line spacing to Double spaced.
- The next time you write a level two heading, simply select the text, pull up the Apply Styles box, put Heading 2 under Style Name, and click Apply.

To create your Heading 3, select your first Heading 3 text, pull up the Apply Styles box, type in Heading 3 under Style Name, and click Modify. From there you follow almost the same steps as before, but assign different settings as follows.

- Click Format > Font. Set the font to Times New Roman, size 12, style Bold Italic, color automatic (or black). Click OK. You’ll be back at the Modify Style box.
- Click Format > Paragraph. Under General, set the Alignment to Left. Check the Indentation section and make sure it’s all zeros and blanks. Leave Spacing Before and After at 0. Set the line spacing to Double spaced.
- The next time you write a level three heading, simply select the title text, pull up the Apply Styles box, put Heading 3 under Style Name, and click Apply.

To create your Heading 4, select your first Heading 4 text, pull up the Apply Styles box, type in Heading 4 under Style Name, and click Modify. From there you follow almost the same steps as before, but assign different as follows.

- Click Format > Font. Set the font to Times New Roman, size 12, Style Bold, color automatic (or black). Click OK. You’ll be back at the Modify Style box.
- Click Format > Paragraph. Under General, set the Alignment to Left. In the Indentation section, select Special > First Line by 0.5”. Leave Spacing Before and After at 0. Set the line spacing to Double spaced.
The next time you write a level four heading, simply select the title text, pull up the Apply Styles box, put Heading 4 under Style Name, and click Apply.

To create your Heading 5, select your first Heading 5 text, pull up the Apply Styles box, type in Heading 5 under Style Name, and click Modify. From there you follow almost the same steps as before, but assign different settings as follows.

- Click Format > Font. Set the font to Times New Roman, size 12, Bold Italic, color automatic (or black). Click OK. You’ll be back at the Modify Style box.
- Click Format > Paragraph. Under General, set the Alignment to Left. In the Indentation section, select Special > First Line by 0.5”. Leave Spacing Before and After at 0. Set the line spacing to Double spaced.
- The next time you write a level five heading, simply select the title text, pull up the Apply Styles box, put Heading 5 under Style Name, and click Apply.

When you create your References page, select the word References at the top and make it Heading 6. You will apply Heading 6 to each Appendix label (i.e. Appendix A) and title (the actual title you gave that appendix). You will also apply Heading 6 to the titles References, List of Tables, and List of Figures (as applicable). To create Heading 6, assign the settings as follows.

- Click Format > Font. Set the font to Times New Roman, size 12, style Bold, color automatic (or black). Click OK. You’ll be back at the Modify Style box.
- Click Format > Paragraph. Under General, set the Alignment to centered. Check the Indentation section (□) and make sure it’s all zeros and blanks. Under Spacing, change After to 36. Set the line spacing to Single. Click OK, then OK again.
- The next time you write a need this heading, simply select the title text, pull up the Apply Styles box, put Heading 6 under Style Name, and click Apply.

Individual Appendix labels and titles take an extra step. Type Appendix A, then hit Shift+Enter twice (if you have reveal formatting turned on, you will see two bent arrow symbols), then type the title of the appendix. Select all the text from the beginning of Appendix A to the end of the title, then pull up Apply Styles and apply Heading 6.

Congratulations! You have now created all the heading styles you should need when writing your dissertation. Use Headings 1-5 as indicated in APA 7th and the other headings as indicated in this guide.
Appendix C

CSICS Proposal Approval Sheet

CSICS DISSERTATION PROPOSAL APPROVAL SHEET

Student:

Dissertation Proposal Title:__________________________________

Committee Member: (type in name)

__________________________________________________________

Signature:

__________________________________________________________

Committee Member: (type in name)

__________________________________________________________

Signature:

__________________________________________________________

Committee Member: (type in name)

__________________________________________________________

Signature:

__________________________________________________________

Date Proposal Defense Was Passed: _____________________
Appendix D

Signature Page

(start at 2” down from top of page)
TITLE OF DISSERTATION IN ALL CAPITAL LETTERS, CENTERED BETWEEN MARGINS,
DOUBLE-SPACED IF MORE THAN ONE LINE

(3 blank lines)

BY

(3 blank lines)

Name of Author As It Appears on Degree

(4 blank lines)

APPROVED:

(2 blank lines + a third line on which you depress the underscore key to form a solid line)

Dr. First Name Last Name, Chair, Doctoral Committee

Date ______

(2 blank lines + a third line on which you depress the underscore key to form a solid line)

Dr. First Name Last Name, Member, Doctoral Committee

Date ______

(2 blank lines + a third line on which you depress the underscore key to form a solid line)

Dr. First Name Last Name, Member, Doctoral Committee

Date ______

(4 blank lines)

APPROVED:
(2 blank lines + 3rd line with underscore)

Dr. First Name Last Name, Dean, Cook School of Intercultural Studies
(2 blank lines + 3rd line with underscore)

Date
If any of your committee members do not hold doctorates, do not preface the printed name with any title except Rev. or a military rank. Do not use multiple titles (for example, use Dr. John Smith NOT Rev. Dr. John Smith). Do not use titles such as Mr. or Mrs. Do not list any degrees held by any of the names listed, other than the use of Dr. preceding the name.

See next page for a sample of how the signature page looks – use the instructions above to ensure correct spacing. When following the spacing instructions, single space to ensure the correct spacing when counting blank lines.
Appendix E

Sample Title Page

Use a 2” top margin and type in your title at the top margin as noted below. Use a 1” bottom margin. Then center the rest of the text as shown. The dividing lines should be exactly 2 inches in length and at least a double space above and below the text (can be more but the spacing above and below each line should be the same). All text (including the dividing lines) should be centered between the right and left margins. Use 12pt font.

10-12 WORD TITLE IN ALL CAPS, CENTERED BETWEEN MARGINS DOUBLE-SPACED

IF MORE THAN ONE LINE IN INVERTED PYRAMID STYLE

A Dissertation

Presented to

the Faculty of the Cook School of Intercultural Studies

Biola University

In Partial Fulfillment

of the Requirements for the Degree

Doctor of Philosophy (or) Doctor of Missiology

by

John Doe Smith (name as it will appear on the degree)

December 2010 (month and year of degree conferment)
Appendix F

Sample Copyright Notice

Create a new section for this page. Go to Layout > Page Setup > Layout. By “Vertical Alignment” select “Center.” By “Apply to” select “This section.” Click OK.
Now write your copyright line and it should be centered vertically on the page for you.

Copyright © 2010 by John Doe Smith
(Center the line vertically on the page and horizontally between margins.)
(no page number printed)
Appendix G

Abstract

(three blank lines)
TITLE OF DISSERTATION IN ALL CAPITAL LETTERS, CENTERED BETWEEN MARGINS, DOUBLE-SPACED IF MORE THAN ONE LINE

(three blank lines)

John Doe Smith

(three blank lines)

Begin the word ABSTRACT at two inches down from the top of the page. Go down four lines (three blank lines or 36 point) and type the title. Then skip three more blank lines and type your name. Skip three blank lines and begin the text of the abstract, indented, double spaced with normal margins. The abstract should be a summary of the essential points and findings of the paper, not an introduction or a list of topics.

Write the abstract in the third person. Do not say “I” or “my” or “we.” Instead use phrases like “the writer” or “the author” or “this dissertation” or “the research.” Write all numbers in the abstract as numbers, not as words. When speaking about actions such as collecting data, interviewing, or sending questionnaires that happened within a specific time frame, put those actions in the past (for example, “55 participants completed a 25-item questionnaire”). However, put all discussion about the research and the conclusions in the present tense (for example, “This research hypothesizes that …” or “the author concludes that …”).

Do not count the abstract in pagination. It does not appear in the Table of Contents, although it remains part of the bound dissertation.

Keywords: See APA 7th, Section 2.10 for guidance on including keywords.

(no page number printed)
Appendix H

Table of Contents Formatting

Write Table of Contents 2 inches down from top of page. Skip three blank single-spaced lines (or create a 36 point space). On the fourth line, type Page at the right margin. Then after one blank line, format the Table of Contents exactly as shown below. You can do this manually or follow the instructions in Appendix I to have Microsoft Word do it.

<table>
<thead>
<tr>
<th>List of Tables</th>
<th>List of Figures</th>
</tr>
</thead>
<tbody>
<tr>
<td>vi</td>
<td>vii</td>
</tr>
</tbody>
</table>

Chapter

1. Chapter Title in Bold Brought All the Way to the End of the Line, Single-Spaced and Indented if Two Lines .................................................................2

   Level Two Heading With Exact Wording From Text Brought All the Way to the End of the Line, Single-Spaced and Indented if Two Lines ........................................3

   Level Three Heading Indented 1/4” From Level Two Heading ......................5

   Level Three Heading With Double Space Between Level Headings ...............15

   Level Four Heading With Double Space Between Level Headings .............24

   Level Four Heading Brought All the Way to the End of the Line, Single-Spaced and Indented if Two Lines .................................................................36

   Level Five Heading – Still Title Case .....................................................45

   Level Five Heading (There Must Be at Least Two Headings of the Same Level) ......................................................................................................................46

   Level Two Heading in Title Case (See APA 7th, Section 2.2) .....................67
2. Chapter Title in Bold .................................................................................................................105

References ..................................................................................................................................300

Appendix A  Title of the Appendix ..............................................................................................325

Appendix B  Title of the Appendix ..............................................................................................327

Appendix C  Title of the Appendix ..............................................................................................330

Indent each level heading one-fourth inch from the previous level heading. Indent any second lines within a level heading an additional one-fourth inch.

When using dotted leads, be consistent. You may space once (like Appendix A) or you may run them together without any spacing (like Appendix C). Make sure the formatting of the dotted leads is exactly the same in the Table of Contents and List of Tables and Figures.

Subsequent Table of Contents pages have a 1” top margin.

iii
(at 1” from bottom of page, centered between width of full margins – the first page of the Table of Contents should be page iii [3])
Appendix I

Using Microsoft Word to Create a Table of Contents

Now that you have created your heading styles and applied them (see Appendix B), it is time to create your Table of Contents (TOC). You do not need to have everything written before you create the TOC because Word will add anything new to it each time you update (as long as you’ve set it up correctly). This initial TOC creation will feel a lot like what you just did to create the heading styles.

NOTE: These instructions are written for Microsoft Word 2016. If you have a different version of Word, you may need to use different commands to get to the options you need—use your word processor’s Help feature or your favorite internet search engine if you need help finding these features. The style and paragraph settings should yield the same results in all word processing programs – the access path might just be different.

Go to the beginning of your document and click on the page that will be the first page of your TOC. Type Table of Contents at 2” down from top of page (that is, at the top margin after setting the top margin to 2”). Create three blank single-spaced lines. On the fourth line, type Page at right margin. Then hit Enter twice (with line spacing still set at single) to make one more blank line with your cursor on the line below it at the left margin. At the top of your screen, click References > Table of Contents > Custom Table of Contents. This will bring up the Table of Contents window. Under General leave Formats at From Template and set Show levels to 7. Click Options.

In the Options box that appears, find the headings you just created. Next to Heading 0, type 1. Heading 1 will be 2 and so forth on through heading 6. Once you have assigned numbers to all the headings, click OK to get back to the original box. Now click Modify and you will get a new box. This is where you will create the styles for the entries in the TOC.

Click TOC 1 > Modify. The box that comes up now will look familiar because you used it to create heading styles.

- Click Format > Font. Make sure the font is Times New Roman, size 12, bold, then click OK. You will be back at the Modify Style box.
- Click Format > Paragraph. Under General, set the Alignment to Left. In the Indentation section, set the left indent to 0”. Select Special > Hanging by 0.25”. Leave Spacing Before at 0 and set Spacing After to 12. Set the line spacing to single spaced.
- Still in the Paragraph box, click Tabs. Click Clear All. Type 6 in the space at the top (under tab stop position), select Right (under Alignment) and 2 (under Leader), then click Set. Click OK to get back to the Modify Style box.
• Click Format > Numbering. Select the first numbered list option, and click OK, then OK again.

Click TOC 2 > Modify.

• Click Format > Font. Make sure the font is Times New Roman, size 12, regular, then click OK. You’ll be back at the Modify Style box.
• Click Format > Paragraph. Under General, set the Alignment to Left. In the Indentation section, set the left indent to 0.5”. Select Special > Hanging by 0.25”. Leave Spacing Before at 0 and set Spacing After to 12. Set the line spacing to single spaced.
• Still in the Paragraph box, click Tabs. Click Clear All. Type 6 in the space at the top (under tab stop position), select Right (under Alignment) and 2 (under Leader), then click Set. Click OK to get back to the Modify Style box. Click OK to get back to the Style box.

Click TOC 3 > Modify.

• Click Format > Font. Make sure the font is Times New Roman, size 12, regular, then click OK. You will be back at the Modify Style box.
• Click Format > Paragraph. Under General, set the Alignment to Left. In the Indentation section, set the left indent to 0.75”. Select Special > Hanging by 0.25”. Leave Spacing Before at 0 and set Spacing After to 12. Set the line spacing to single spaced.
• Still in the Paragraph box, click Tabs. Click Clear All. Type 6 in the space at the top (under tab stop position), select Right (under Alignment) and 2 (under Leader), then click Set. Click OK to get back to the Modify Style box. Click OK to get back to the Style box.

Click TOC 4 > Modify.

• Click Format > Font. Make sure the font is Times New Roman, size 12, regular, then click OK. You will be back at the Modify Style box.
• Click Format > Paragraph. Under General, set the Alignment to Left. In the Indentation section, set the left indent to 1”. Select Special > Hanging by 0.25”. Leave Spacing Before at 0 and set Spacing After to 12. Set the line spacing to single spaced.
• Still in the Paragraph box, click Tabs. Click Clear All. Type 6 in the space at the top (under tab stop position), select Right (under Alignment) and 2 (under Leader), then click Set. Click OK to get back to the Modify Style box. Click OK to get back to the Style box.

Click TOC 5 > Modify.

• Click Format > Font. Make sure the font is Times New Roman, size 12, regular, then click OK. You’ll be back at the Modify Style box.
• Click Format > Paragraph. Under General, set the Alignment to Left. In the Indentation section, set the left indent to 1.25". Select Special > Hanging by 0.25". Leave Spacing Before at 0 and set Spacing After to 12. Set the line spacing to single spaced.

• Still in the Paragraph box, click Tabs. Click Clear All. Type 6 in the space at the top (under tab stop position), select Right (under Alignment) and 2 (under Leader), then click Set. Click OK to get back to the Modify Style box, then click OK again to get back to the Style box.

Click TOC 6 > Modify.

• Click Format > Font. Make sure the font is Times New Roman, size 12, regular, then click OK. You will be back at the Modify Style box.
• Click Format > Paragraph. Under General, set the Alignment to Left. In the Indentation section, set the left indent to 1.5". Select Special > Hanging by 0.25". Leave Spacing Before at 0 and set Spacing After to 12. Set the line spacing to single spaced.

• Still in the Paragraph box, click Tabs. Click Clear All. Type 6 in the space at the top (under tab stop position), select Right (under Alignment) and 2 (under Leader), then click Set. Click OK to get back to the Modify Style box, then click OK again to get back to the Style box.

Click TOC 7 > Modify.

• Click Format > Font. Set the font to Times New Roman, size 12, bold, then click OK. You will be back at the Modify Style box.
• Click Format > Paragraph. Under General, set the Alignment to Left. In the Indentation section, set the left indent to 0”. Select Special > Hanging by 0.25”. Leave Spacing Before at 0 and set Spacing After to 12. Set the line spacing to single spaced.

• Still in the Paragraph box, click Tabs. Click Clear All. Type 6 in the space at the top (under tab stop position), select Right (under Alignment) and 2 (under Leader), then click Set. Click OK to get back to the Modify Style box, then click OK again to get back to the Style box.

Click OK to exit the modifying box, then OK again to exit the style box, and OK once more to exit the Table of Contents box. Your TOC should now appear where your cursor was. When you make changes to your document, right-click on your TOC and choose an option to update the information.

When your dissertation is complete and your TOC is completely up-to-date, you will need to do two more things. If you have a List of Tables and/or List of Figures, find them at the top of your TOC. Click next to the page number and hit return once to create a blank line between List of Figures and the rest of your TOC. Keep your cursor there and type Chapter (left aligned). Next select the number next to your first chapter title—this
should auto-select all the numbers—and click bold. Now your TOC is done. Be aware that if you update the TOC, you will probably have to re-insert the word chapter and re-bold the numbers, so check that before submitting your document.
Appendix J

List of Tables: Sample and Instructions

Start words List of Tables at 2” down from top of page. Double space (one blank line or 12 point) to word Page at right margin. After one blank line, format the List of Tables as shown below.

Page

1. Name of Table Exactly As It Appears in the Text but Without Bold or Italics.............36

2. Continue Title of Table to End of Line and Wrap Around, Indenting the Second Line;
   Single Space Each Entry, but Double Space Between Entries .........................45

   (Page numbers should be flush right)

Dots in Table numbers should line up. If there are more than nine tables, make sure the
dots are all even. See Section 6G for more specific manual formatting instructions.

To have Word create the list of tables for you, you need to first let Word know
where your tables are and what they are called. After you create a table, follow these steps:
1. Click on the table to select it.
2. Click on References > Insert Caption.
3. A Caption dialogue box will appear. Under Options set Label to Table and
   Position to Above selected item. The Caption text box will then automatically fill
   in the table number. Type the table title in title case next to Table 1 (or whichever
   number you are on). Click OK.
4. Place your cursor between the table number and the table title. Hit Shift+Enter
   once.
5. Select the table label (e.g. Table 1) and title and change the line spacing to double
   spaced.
6. Go to Paragraph > Spacing and make sure the Space After is 0.
7. Fix the font effects so the table label is bold and the table title is italicized.
8. Repeat this process for each table in the body of your dissertation.

To create the List of Tables after your TOC, place your cursor where you want the list and click on References > Insert Table of Figures.

1. Under General, set Formats to “from template” and Caption label to Table. Uncheck the box next to Include label and number.
2. Click Modify > Modify > Format > Numbering. Select the first numbered list option and hit OK.
3. Click Format > Paragraph. Set the Left Indent to 0” and Special to Hanging 0.25”. Set Space After to 12 and line spacing to single. Click OK.
4. Click Format > Paragraph. Make sure the font is Times New Roman, size 12, regular, color automatic (or black).
5. Click OK until you get back to your document. A List of Tables should appear.

Crosscheck to confirm that everything is there and in the correct order. If a table title is missing, you probably did not format the table heading correctly in the document—fix that, then right-click on your List of Tables and click update and it should repair itself. You may also need to select the numbers on your List of Tables and change the font to match that of the rest of your text.
Appendix K

List of Figures: Sample and Instructions

Start words List of Figures at 2” down from top of page. Double space to word Page at right margin. After one blank line, format the List of Figures as shown below.

1. Name of Figure Exactly As It Appears in the Text .........................................................36

2. Continue Title of Figure to End of Line and Wrap Around, Indenting the Second Line; Single Space Each Entry, but Double Space Between Entries .................................45
   (Page numbers should be flush right)

Dots in Figure numbers should line up. If there are more than nine figures, make sure the dots are all even. See Section 6G for other specific manual formatting instructions.

To have Word create the list of figures for you, you need to first let Word know where your figures are and what they are called. After you create a figure, follow these steps:

1. Click on the figure to select it.
2. Click on References > Insert Caption.
3. A Caption dialogue box will appear. Under Options set Label to Figure and Position to Above selected item. The Caption text box will then automatically fill in the figure number. Type the figure title in title case next to Figure 1 (or whichever number you are on). Click OK.
4. Place your cursor between the figure label (e.g. Figure 1) and the figure title. Hit Shift+Enter once.
5. Select the figure label and title and change the line spacing to double-spaced.
6. Go to Paragraph > Spacing and make sure the Space After is 0.
7. Fix the font effects so the figure label is bold and the figure title is italicized.
8. Repeat this process for each figure in the body of your dissertation.

To create the List of Figures, place your cursor where you want the list and click on References > Insert Table of Figures.

1. Under General, set Formats to “from template” and Caption label to Figure. Uncheck the box next to Include label and number.
2. Click Modify > Modify > Format > Numbering. Select the first numbered list option and click OK.
3. Click Format > Paragraph. Set the Left Indent to 0” and Special to Hanging 0.25”. Set Space After to 12 and line spacing to single. Click OK.
4. Click Format > Paragraph. Make sure the font is Times New Roman, size 12, regular, color automatic (or black).
5. Click OK until you get back to your document. A List of Figures should appear.

Crosscheck to confirm that everything is there and in the correct order. If a figure title is missing, you probably did not format the figure heading correctly in the document—fix that, then right-click on your List of Figures and click update and it should repair itself. You may also need to select the numbers on your List of Figures and change the font to match that of the rest of your text.

v (number continued from List of Tables)
(at 1” from bottom of page, centered)
Appendix L

Sample Permission Letter
Dear ________:

(If you have already received verbal confirmation): This letter will confirm our telephone conversation of (date). I am completing a doctoral dissertation at Biola University entitled "__________." I would like your permission to reprint [or adapt] in my dissertation excerpts from the following:

[Insert the all of the bibliographic information about the work in which the item appears. If the proposed use is extensive, such as the general use of an archival or manuscript collection, describe it in broad and sweeping terms.]

The excerpts to be reproduced or adapted are: [insert the title, author, and page number on which your item appears. You could also attach a photocopy.]

The requested permission extends to any future revisions and editions of my dissertation, including non-exclusive world rights in all languages, and to the prospective publication of my dissertation by Bell & Howell/UMI and electronic availability through Biola University. These rights will in no way restrict republication of the material in any other form by you or by others authorized by you. Your signing of this letter will also confirm that you own [or your company owns] the copyright to the above-described material.

If these arrangements meet with your approval, please sign this letter where indicated below and return it to me in the enclosed return envelope. Thank you very much.

Sincerely,

[Your name and signature]

PERMISSION GRANTED FOR THE USE REQUESTED ABOVE:

__________________________________________________

[Type name of the person or the name of the publisher below the signature line]

By:________________________________________ Title:________________________

Date: ____________________
Appendix M

Formatting Checklist

__ Signature page is correctly formatted and sent to CSICS.
__ Email confirming use of pseudonyms or consent form for use of real names sent to CSICS.
__ Every work cited has a corresponding entry on the reference list.
__ Every entry on the reference list has a corresponding citation in the text.
__ Every citation in the dissertation text is properly formatted.
__ Every quotation’s citation includes a page or paragraph number.
__ Every entry on the reference list is complete and correctly formatted.
__ Every table is correctly formatted and properly placed (in text or at the end).
__ Every figure is correctly formatted and properly placed (in text or at the end).
__ Every table and figure is correctly numbered.
__ Every table and figure has any necessary notes, permissions, and citations.
__ Every table and figure is referenced in the text.
__ Every table (except those in appendices) is listed in the List of Tables.
__ Every figure (except those in appendices) is listed in the List of Figures.
__ Block quotations are correctly formatted.
__ All ellipses are correctly formatted.
__ Dashes are used correctly.
__ Every appendix is mentioned at least once in the main text.
__ The appendices are in the order they are mentioned in the main text.
__ Side margins are set correctly.
__ Special margins are done correctly.
__ Page numbers are in the correct location.
__ Page numbers do not appear on pages that should not have them.
__ Preliminary page numbers are lowercase roman numerals.
__ Preliminary page numbers are centered at the bottom of the page.
__ All page numbers after the preliminary pages are Arabic numerals.
__ All page numbers after the preliminary pages are in the top right corner.
__ Title page is correctly formatted.