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SECTION 1
PURPOSE AND LIMITATIONS OF THIS MANUAL
The guidelines in this manual have been adapted from and are based on the
formatting requirements of the American Psychological Association (sixth edition,
hereafter APA 6th). Please purchase and consult the original source for more detailed
information:
American Psychological Association. (2010). Publication Manual of the American
Psychological Association (6th ed.). Washington, DC: Author.
The Cook School of Intercultural Studies (CSICS) follows the principles of APA
6th because academic readers expect quality work to conform to a widely-accepted
standard, especially for in-text citations and reference pages. If you wish to adapt parts of
your dissertation for submission to journals for publication, the guidelines in the CSICS
Manual will bring you close to the formatting requirements of journals requiring APA 6th
style.
Be aware, however, that CSICS guidelines are not identical to all elements of
APA 6th style, since the purposes of the two manuals differ. The APA manual enables
copyeditors and typesetters to make necessary changes to journal articles efficiently and
unambiguously before presenting them in finished form to the public. The APA
recognizes that for journal publications, authors are several steps removed from the
presentation of their work to their audiences. The CSICS style manual, in contrast,
focuses on polishing a document for publication. CSICS guidelines ensure (a) that
readers will be able to follow the flow of your dissertation without being distracted by
idiosyncrasies in form and style, and (b) that CSICS dissertations will be reasonably
consistent in form and style with those of other schools at Biola. Minor divergences from
APA 6th style are, therefore, necessary and reasonable.
Please use neither the visual presentation of these pages nor other dissertations as
exact examples for formatting; rather, always follow the written instructions in this
manual. If you encounter questions that are not covered here or in APA 6th, please
contact a CSICS format checker or your Dissertation Chair.
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SECTION 2
SUGGESTIONS FROM THE START
Graduates, faculty committees, and dissertation checkers have offered the
following advice over the years to help students avoid unnecessary anguish or delay
during the final stages of completing a dissertation. Even from the earliest stages of
research, consider these suggestions about technology, obtaining permission from
authors, recording source details, and seeking additional help.

1.
2.

3.

4.
5.

6.

2A. Avoiding Tech-Induced Trauma
Try to use the same computer and word processing program from beginning to
end in order to avoid problems with compatibility.
Turn on the feature that shows formatting marks so that you can see every
paragraph symbol, tab, and space-bar stroke. Turn on the ruler feature so that you
can see margins for each line. If you don’t want to type with the formatting marks
on (many people don’t), at least turn them on when you’re formatting.
BACK UP YOUR WORK. Keep at least two saved versions of the most recent
document. Keep a copy of the previous version just in case you lose the saved
version or any information you want to reinsert. Clearly label the version so you
know which is the most current. When the files get large, use a CD or USB drive
that can hold the entire document on one device. Additionally, you can store a
backup of your work using an Internet-based service.
Liberally use the spell check feature of your word processor. Cautiously consider
the advice of computerized grammar checkers.
Some students purchase a software program that manages in-text citations and
references in APA 6th style (e.g., Endnote, Mendeley, Zotero). Such a program
provides a tidy way to store thorough bibliographic information for sources you
have used in writing papers. It can be helpful and can speed the process of
formatting citations and references, but it is not a perfect tool. Software will
produce errors, and presenting citations and references accurately will still depend
on your careful attention to the details in this guide and in chapters 6 and 7 of the
APA 6th manual.
Avoid committing your formatting to a document template. Although students
have experimented with templates, often working very hard to produce helpful
tools, you should be aware that, as of yet, no template has been produced that
yields an error-free document, and correcting simple formatting errors within the
confines of a template can be extremely difficult and time-consuming.
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2B. Obtaining Permission from Authors and Copyright Holders
When you reproduce or adapt a table, a figure, a quotation of more than 400
words (APA 6th, section 8.04), or other material from another source (whether from a
book, article, unpublished conference paper, class syllabus, web document, e-mail,
dissertation, etc.), you must receive permission from both the author and the copyright
holder. The author is usually – but not always – the copyright holder. Since you will not
be able to defend your dissertation (and, thus, to graduate) until you can show written
permission for reproduced or adapted materials, contact authors and copyright holders as
soon as you know that you will be using their work. They may be hard to track down or
may not move as quickly as you wish when you are facing a graduation deadline. See
Section 7D for more information about reproducing and adapting.
2C. Noting Page Numbers and Source Details
Much reading and preparation for your dissertation begins years before you begin
to type. Possibly the most time-consuming task during the format checking stage is
tidying up your references and in-text citations. You may have consulted a source of
limited circulation long ago but discover at the format check that you omitted necessary
page numbers, publication dates, authors’ initials, translators’ names, or other source
information. Finding such details can be extremely difficult and frustrating. Do yourself a
tremendous favor by taking careful and detailed notes of your sources along the way.
You may not end up needing all that you write down, but make sure that you have the
information just in case. Note page numbers not only for direct quotations but also for
specific ideas or information. If you are using an internet source, note necessary links,
headings, and paragraph numbers for specific information. In the rare event that you
consult only a secondary source for a particular piece of information, be sure to note all
information provided about the cited primary source (see Section 7B, “Quoting from
secondary sources, for more information).
2D. Hiring Extra Help
If you are prone to committing excessive spelling and grammatical errors or if
you are a non-native English speaker/writer, please consider employing a proofreader or
editor prior to submitting a draft of the dissertation.
Similarly, if you are unfamiliar with formatting in word processing programs, or
if God has not yet added technological savoir-faire to your mix of multiple intelligences,
consider employing a formatter to assist in the creation and revision of the document.
Although the committee readers and the format checker can offer guidance in
matters of form and style, you are ultimately responsible for producing a clean
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dissertation. If you wait until the format checking stage to seek help, you run the risk of
missing graduation deadlines. The format checker will not read a document that contains
excessive errors but will instruct you to hire an editor or formatter. You may be able to
hire the format checker to fix your errors – check with your format checker – but they
may not have time to help you if they have many dissertations to check.

SECTION 3
FINAL STAGES OF WRITING YOUR DISSERTATION
This section describes the responsibilities of students and committees, the
procedure for having your dissertation approved, deadlines for completion of each step,
and details about the final copy.
3A. Responsibilities of Students and Committees
Responsibilities of the Student
On my honor, I will try to do the writing well. I will not hassle the format checker
or the committee, and I will not expect them to do what I should do on my own.
Responsibilities of Chairs and Committees
Our job is to help you get your data into a standard format so that others can read
and understand what you find compelling enough to research and write. To that end, we
work with you to challenge, confront, reject, encourage, and above all, make you rewrite
until we are satisfied that you can be proud of your work.
The faculty in the School of Intercultural Studies works with the format checkers,
the Doctoral Studies Committee, and the University at large to ensure that your
dissertation meets (and exceeds!) the standards for doctoral work. That means meeting
deadlines, making sure you have all the appropriate permissions through the PHRRC,
maintaining integrity in your data collection, and making sure that your citations and
sources are accurate and do not violate copyright permissions.

1.

3B. Approval Procedure
Chair Reading (Initial Drafts)
Submit your initial drafts to the chair of your committee for his or her
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2.

3.

4.

5.

6.

suggestions. You may be asked to do several revisions before the chair feels it is
ready to be read by the other members of the committee.
Permissions
You must submit your permission letters with your defense draft (no later
than 2 weeks before the defense). You must acquire permission letters from
authors and copyright holders for every item in your dissertation (tables, figures,
quotations of more than 400 words, or any other borrowed material) that has been
reproduced or adapted from another source. Consult Section 7D of this guide to
determine whether your borrowed materials are reproduced, adapted, or based on
other sources. Based on does not require permission. Keep in mind that authors
are not necessarily copyright holders, and you must track down this information.
Emailed, faxed, or hard-copy permission letters are all acceptable, as long as they
clearly grant permission for reproducing or for adapting. (Do not adapt a source,
for example, when you have permission only to reproduce it.) These letters are
not part of the bound dissertation.
The CSICS Graduate Administrative Assistant has UMI and other
paperwork for you to complete and sign, like copyright notices, etc. Don’t forget
these, or your graduation will be delayed!
Committee Approvals (Defendable Draft)
When the committee members have read and approved the changes called
for, the chair may call for a defense. Prior to the defense, the writer should have
each member sign and date the routing sheet with a defendable draft approval.
Defense (Committee Chair)
Occasionally, during defense, the department will request that some
content revisions be made to the dissertation. All revisions must be made before
the dissertation can be given to the format checker. Be sure to recheck your Table
of Contents, List of Tables, List of Figures, and References pages for accuracy of
page numbers.
Format Check
When all the committee readers have signed approval of the defendable
draft on the routing sheet and you have submitted permission letters, use the
Check List (Appendix A) to make sure you have properly formatted the
dissertation. Then arrange to submit your corrected dissertation to the Format
Checker, who will indicate any needed corrections on your copy and return it to
you.
You also need to ask the Format Checker to send your Signature page to
csicsgrad@biola.edu once s/he has confirmed that it is formatted correctly. The
CSICS Graduate Administrative Assistant will obtain the signatures needed on the
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7.

8.

9.

1.
2.
3.
4.
5.
6.
7.

8.

Signature page while your dissertation undergoes format checking.
You should make revisions as noted and return your corrected copy to the
Format Checker. All copies and revisions must be submitted to him/her
electronically.
For only minor corrections, the checking process usually takes two weeks.
If many corrections are need, it can take much longer. Be sure to leave enough
time for revisions.
Submission
Once the Format Checker approves your dissertation, submit it as a PDF
to csicsgrad@biola.edu.
The ETD (currently, the CSICS Graduate Administrative Assistant) will
be responsible for making sure that the signature page is attached to your PDF and
the entire dissertation returned to you for you to upload it to ProQuest UMI.
Printing the Dissertation/Thesis
After you upload the final PDF for submission to ProQuest, you can order
as many bound copies as you wish. You must order one 6 by 9 inch copy, printed
front/back, with a hard cover for CSICS.
Rejoice and Graduate! Congratulations, Dr.!
3C. Submission Copy Requirements
One copy of the dissertation must be submitted to CSICS.
The routing sheet and any permission letters must be submitted along with the
submission copy.
Printing must be on both sides of the page.
It must be done on six inch by 9 inch (6" x 9") paper. It must be white.
All pages must be identical in weight, color, and texture.
Ink must be crisp and clear on all. Print with laser or letter-quality printing.
The submission copy will remain at Biola University. It becomes the CSICS copy.
Suggestions: Get one copy for yourself that is bound. The Duplicating Center can
do paper tape or spiral binding that may be sufficient for gift copies to family,
friends, or institutions or individuals who have helped you with your work.
All doctoral dissertations are uploaded to Pro Quest UMI Dissertation Publishing
for publishing. They may be available for purchase in paper, microfiche or PDF
from ProQuest, and they are accessible through the Current Research @ Biola
University link on the Biola Library webpage.
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SECTION 4
CSICS EDITORIAL STYLE
Although cultures, eras, and genres differ slightly in prescribing rules for writing,
dissertation culture values tradition in style and structure. CSICS style follows the
conservative standard of the APA 6th manual. This section details guidelines for
punctuation of quotations, seriation, emphasis, numbers, spelling, and voice.

1.
2.

3.

4A. Punctuation of Quotations
Use quotation marks only for a direct quotation. You must include a source name,
date, and page (or paragraph) number after every quotation.
Use three periods with spaces between them (or let Word autoformat three periods
in a row into an ellipsis) within the quotation to show that you have omitted part
of it. If the part previous to the omission ends with a period, there will be four
dots with one space between each if you do it manually. If you use Word, it will
look like this “. …”. Do not begin or end quotations with ellipses: Readers
understand that the quotation is simply a part from the whole.
If the quotation begins a sentence in your text or stands alone, capitalize the first
word of the quotation, even if it is not capitalized in the original. If the quotation
is only part of a sentence in your text, do not capitalize the first word of the
quotation unless it is a proper noun. Note ellipses, brackets, and capitalization in
these examples:
Jones (2000) said, “Formatting … can be … fun” (p. 16).
Jones (2000) argued that “formatting a [doctoral] dissertation … can be …
fun” (p. 16).
Experts suggest that attitude makes a difference: “Editing and formatting a
dissertation can be considered to be fun only when compared to root
canals in the days before anesthesia. … Enjoyment of the process is
clearly a matter of perspective” (Jones, 2000, p. 16).

4.

5.

Do not add italics or boldface to quotations for emphasis. When a quotation
includes italics, underlining, or boldface fonts in the original text, readers will
assume that they were added by the original source (and not by you).
If punctuation is required at the end of a phrase in quotation marks, periods and
commas should be placed inside the quotation marks while semi-colons and
colons should be placed outside the quotation marks. Place question marks and
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exclamation points inside or outside quotation marks, depending on the context
(Is the speaker questioning or exclaiming, or are you?) and whether the quotation
marks are the end of the sentence. Naturally, if the quotation should not end in a
period (i.e., a non-block quote in text that is followed by an in-text citation) then
you would not place a period inside the quotation marks. See below for examples
of punctuation of quotes that are not followed by in-text citations.
Jimmy said, “I’m sure the committee will accept the first draft of my
perfectly designed and written dissertation,” but later lamented that
“they’ll probably return it to me for revisions.”
The committee returned the dissertation for the third time, saying
that it “needed just a little more work”; Jimmy was traumatized.
The format checker said, “You have to attend to a few details”:
Jimmy had misspelled his own name on the title page.
Jimmy retorted, “I’m about to get my PhD! Do you expect me to
believe that I misspelled my own name?”
What could the format checker possibly say to this student who
was “about to get [his] PhD”?
Jimmy realized his defensiveness and said, “What an attitude I’ve
had!” He even apologized for what he called “dissertation-induced
backsliding”! He apologized, made the revisions, and turned in an
excellent finished product. At graduation, his committee said, “Hooray,
Doc!”
4B. Seriation
See APA 6th, section 3.04 for more examples and details.
Within a Sentence
1.
Use a comma before the and or the or in a series of three or more items.
apples, bananas, and figs
2.

Use a semicolon to separate items in a series that already have commas within an
item.
He ate apples, which were sweet; bananas, which were distinctively
mushy; and figs, which didn’t agree with him at all.

3.

When a series of items is listed in sentence form within the text, precede each
item with a lower case letter in parentheses and a space:
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He suggested (a) that she try an apple, (b) that she avoid bananas, and (c)
that she not even look at the figs.
Beyond the Length of a Single Sentence.
1.
For more complicated seriation, use a paragraph form for easier reading and
understanding. Items should be numbered or bulleted and double-spaced. Place
the number or bullet at the left margin and begin text at 1/2 inch. If an item
requires more than one line, the text should be flush with the previous text.
2.
Follow each item with a period (if each constitutes a sentence on its own) or
semicolon (if the items together form a sentence).
3.
Use Arabic numbers or bullets.
4.
If you list more than nine items, be sure the 10th and subsequent numbers are
flushed so that the dots all line up. (For help, see instructions for Lists of
Tables/Figures in Section 6.)
After a Colon.
In order to list items after a colon, the material preceding the colon must
constitute an independent clause (a stand-alone sentence).
INCORRECT
The teachers’ three main concerns are:
1.
Xxxxxxxxxxxxxxxxxxxxxxxxxxxxx;
2.
Yyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyy; and
3.
Zzzzzzzzzzzzzzzzzzzzzzzz.
CORRECT
The teachers voiced three main concerns:
1.
Xxxxxxxxxxxxxxxxxxxxxxxxxxxxxx;
2.
Yyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyy; and
3.
Zzzzzzzzzzzzzzzzzzzzzzzzzzzz.

1.

2.

4C. Emphasis
Do not italicize, bold, or underline to add emphasis. You should express emphasis
through the strength of your writing without depending on fonts and other special
effects.
Reserve quotation marks for identifying quoted material only. Do not use
quotation marks for emphasis, for non-English words, or for implying special
meaning.
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“Emphasis” should be, like, accomplished through your “writing” and
stuff, seriously. (This is an example of what not to do.)
4D. Spelling
APA 6th points to Merriam-Webster’s Collegiate Dictionary for preferred
spellings of words (Section 4.12). Generally, Merriam-Webster prefers American variants
(i.e., behavior rather than behaviour, color rather than colour), and word-processors allow
users to select American English (from multiple varieties of English) as a spelling
preference.
4E. Numbers and Measurements
Choosing whether to express numeric concepts with numbers (14) or with words
(fourteen) is one of the trickiest aspects of formatting CSICS dissertations in APA 6th
style. In this area, the needs of CSICS and the APA are incompatible, since the APA
prescribes standards for quantitative research and CSICS research is usually qualitative.
Unlike most articles submitted to APA 6th journals, data presentations in many CSICS
dissertations will read more like narratives than like statistical reports, and overuse of
numbers will disrupt the flow of rich description. In this area, perhaps more so than in
others, APA 6th should be our tool rather than our master.
Rather than adhering to the many specific prescriptions that have more relevance
for quantitative work, CSICS follows one guiding principle and five basic APA
principles for reporting numbers. Be forewarned that these guidelines are not always easy
to follow. They are, however, simpler than those in the APA guide, and they suit the style
of qualitative research.
Basic CSICS Principle
When in doubt, express numbers in a style that complements the distinctive
purpose of a particular section of text.
Quantitative context. When the clear purpose of a section is to quantify aspects
of your study, carefully follow the APA principles provided below. Most dissertations
have chapters or sections specifically devoted to introducing the scope, sample, and
process of data collection, reporting on the findings of other researchers, introducing a
case study, or summarizing results. The following example uses numerals rather than
words because it is describing sample and time (Principle 5 below). Numbers make sense
here because in such an overview, readers expect reports of numbers.
Participant observation data came from 7 teams over a period of 2 years. Team 1
had 3 Thais, 2 Americans, 1 Canadian, and 4 Germans.
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Qualitative context. In contrast, when the clear purpose of a section of text is
distinctively qualitative, some numbers may be better expressed as words, and rigid
adherence to APA guidelines may distract readers.
At this event, one woman chose not to participate and sat in a corner with a
disdainful scowl as two of her peers dominated the discussion. When I
interviewed her privately after the meeting, she complained loudly and with
clenched fists that …
On two other occasions, I noticed that three of the church leaders met outside to
discuss matters privately before participating with the group.
Five APA 6th Principles
Because context may influence your choice of numerals or words, the following
five APA principles (based on APA 6th, Sections 4.31-4.34) will usually be true,
particularly for sections which lean heavily on numbers and procedures.
Principle 1. Usually, if a number is part of an item’s identification (book part,
Scripture reference, or other name), use the numeric form.
Chapter 5, stage 5, phase 5, participant 5, page 5, 2 Chronicles 5:5
Principle 2. Usually, you should use words for zero through nine and numbers for
10 and above. This principle becomes complicated in certain environments. See
principles 3 and 4.
Principle 3. Always use the word form when the number is the first word in a
sentence, title, or heading (even if the first word is a number 10 or above).
Thirteen participants completed the interview.
Sixty-two participants declined.
Principle 4. Keep the form consistent within a phrase or series. This principle
requires numeric forms when numbers 0-9 are combined in the same series or phrase with
numbers above 10:
Participants included 67 students, 15 teachers, and 9 administrators.
It requires the word form when the first number is also the first word of a sentence:
Six out of thirteen said that they enjoyed the exercise.
(Principle 3 requires the word form [six] at the beginning of a sentence, and
Principle 4 requires that all numbers in a series have the same form so 13
becomes thirteen).
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Principle 5. Usually, use numerals to describe sample, time, measurements,
statistics, or arithmetical expressions.
I interviewed 54 teachers over a period of 2 years. [Quantitative context]
Because of the basic CSICS principle above, this rule may not necessarily apply to
qualitative contexts. Compare the effect on these qualitative examples:
Better: As Sami led us through ten miles of dense jungle to the old school
building, he described his difficult experiences with the two former
teachers, turning from us at least four or five times so that we could not
see his troubled face.
Worse: As Sami led us through 10mi. of dense jungle to the old school building,
he described his difficult experiences with the 2 former teachers, turning
from us at least 4 or 5 times so that we could not see his troubled face.
Other Rules About Numbers
1.
Use a comma with most numbers 1,000 and above (see APA 6th section 4.37 for
exceptions).
2.
Write common fractions in word form (one fifth) or with a hyphen if the word is
an adjective (one-half hour).
3.
Use the symbol % for percent when it is preceded by a number. Use the word
percentage when a number is not given.
4.
When referring to a century, use the numeric form of the number but the word
century; do not capitalize century. Do not use superscript letters. (4th century)
5.
When giving inclusive dates, drop the century designation if it is the same in both
dates (1965-72 but 1893-1927).
6.
When listing page or paragraph numbers, do not drop digits (pp. 170-177 or para.
35-36).
For more information about numbers, refer to APA 6th, sections 4.31-4.38.
4F. Voice
Good writers manage both to minimize self-reference and present their
information engagingly through active prose. Sometimes, in attempting to avoid referring
to themselves, writers slip into overuse of the passive voice. Though occasional use of
passive construction is natural and unavoidable, overuse weakens good writing. Some
self-reference may be necessary and beneficial, especially in qualitative writing, which
frequently details interaction between researcher and participants. APA 6th suggests that
it is generally better to refer to yourself when necessary through judicious use of first
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person singular than to burden your work with excessive passive voice (Sections 3.09 and
3.18). Avoid third-person references to yourself (the writer of this dissertation, the author,
etc.).
Strong: I determined the new rules by exhaustively reviewing manuals and
reports.
Exhaustive reviews of manuals and reports revealed the new rules.
Weak: The new rules were determined by exhaustive reviews of manuals and
reports.
The author of this study determined the new rules through exhaustive
reviews of manuals and reports.

SECTION 5
GENERAL FORMATTING REQUIREMENTS

1.

2.

3.
4.

5A. Font Size and Style
Use 12-point type throughout the dissertation. Rare cases may require larger type
for parts of appendixes or figures. Since your document will be reproduced for
microfilming, font size can never be smaller than 12 point.
Choose an easily readable serif font like Times New Roman or Palatino. Select a
program/printer that can accommodate the use of italics, dotted leads, and solid
lines for tables and figures. Use the same font throughout the entire
dissertation/thesis, including tables, figure captions, and appendixes. The major
exception is that any text that appears within a figure (such as labels or legends)
should be in a clean, san-serif font like Arial or Helvetica. There may also be
minor exceptions for appendixes and reprinted tables or figures. See font
examples in Figure 1.
Do not use boldface type in the dissertation (except for headings) unless the
boldface is part of the original material that you are quoting or reprinting.
Italic type is only acceptable in the dissertation in specific instances.
•
Italicize titles of books (and capitalize the first letter of All Major
Words).
•
Italicize non-English words not common in English, and include the
English translation in parentheses (without italics) if not defined
elsewhere.
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The German crowd snickered when the visiting U.S. President
exuberantly referred to himself as a Berliner (a jelly doughnut).
•

When referring to a word itself, italicize it.
We prefer the word appendixes.

•

Italicize table titles, but not the table identifier.
Table 1. Long-Term Effects of Overexposure to the APA 6th
Manual

•

Italicize figure identifiers, but not the whole caption.
Figure 1. Cycle of lethargy and languor associated with APA 6th
trauma.

•
•
5.
6.

Italicize words in the fifth level of heading.
See APA 6th Section 4.21 for details on the use of italics.

Do not italicize non-English proper nouns (people's names or place names).
Do not use underlining in the dissertation.

Serif fonts have little
tails, or extensions, at the
end of each character.
These tails make
reproductions maximally
legible.

T

T San-Serif fonts have no tails.
The clean lines make text in
tight or complicated spaces
(like figures) easily legible.

Figure 1. Select serif fonts for body text and tables, and san-serif fonts for within figures.

1.

2.

5B. Margins
Left margins for all pages must be exactly 1.25 inches. The right margins of all
pages must be at least 1.25 inches but do not need to be exact. Right margins
should be ragged, not justified. The bottom margin of all pages must be one inch.
Most pages have a top margin of exactly one inch. Certain pages, as Section 6
will specify, have top margins of exactly two inches. (Text begins immediately
below the two-inch mark.)
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1.
2.

3.

4.

5.

5C. Pagination
In the preliminary pages, page numbers should be lower case Roman numerals
centered at the bottom margin (i.e., exactly one inch from the bottom of the page).
In the text, page numbers should be Arabic numerals placed at the top right
margins (i.e., exactly one inch from the top edge and 1.25 inches from the right
edge). The text should begin a double space down from the page number. Do this
by first setting your header to print at a one-inch top margin, then inserting page
numbers into the header, and finally making one paragraph return after the page
number, thus leaving a blank line between the page number and the first line of
text.
Text pagination begins at page 1. It does not continue from the last preliminary
page number. The text should be continuously paginated from the first page of the
text through the end of the Appendixes. (Since page 1 will be the first page of
Chapter 1, the page number should not actually print on the page. See Point 4
below.)
The first page in each appendix, each chapter, and the references should be
counted in numerical order, but the actual page number should not appear on the
page. You can accomplish this in MSWord by making each a separate section and
then choosing not to print the page number on the first page of the section (see
Section 5D).
Page numbers must be in the same font and size as the regular text.

5D. Section Breaks
As mentioned in Section 5C, certain pages in your dissertation require special
formatting. The easiest way to apply special formatting to only one page is to make that
page its own section as follows:
1.
Put your cursor at the end of the text on the page preceding the page that requires
special formatting.
2.
In your menu bar at the top of the screen, click Layout > Breaks > Next Page.
3.
A new page will be created. If you have reveal formatting turned on, you will see
that the new page is a different section number than the preceding page. Set the
top margin on the new page to 2” and select or unselect Different first page as
needed to turn off page numbering on that page, then type whatever belongs on
that page.
4.
When you reach the bottom of the page, you will need to insert a section break so
your next page is a new section and you can change the top margin back to 1 inch.
Repeat Steps 1 and 2 to create another section break. Your next page will now be
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a separate section and you should be able to change the margins there back to 1”
and turn the page numbering back on without affecting the special page you just
finished.
NOTE: Because section breaks stay where you put them in the text, if you add or remove
text above a section break the break will be moved (just like a page break) and you will
need to remove and redo it to prevent odd formatting. For this reason it’s best to create
section breaks after you’ve finished writing so you don’t have to redo them if you add or
remove text.
5E. Line Spacing
Double space all text material (i.e., one blank space between printed lines). In
your word-processing program, set the entire document to double space. Some exceptions
may occur in appendixes, block quotations, transcriptions, figures, and references. Check
for individual rules in these cases. Highlight any sections to be single-spaced and set your
word-processing program to single spacing.
Occasionally (particularly when non-English characters or superscript letters
disrupt even line spacing), you will need to enable “exactly spacing.” In the Paragraph
menu, choose Line Spacing. Then select Exactly from the drop-down list, and set the
number (24 for double-spacing).
5F. Space Bar
CSICS style requires one space, not two, between sentences and after colons and
semicolons. As you write and proofread, please remove any second spaces.
5G. Widows and Orphans
Although many paragraphs in your text will begin on one page and end on the
next, be sure that no page break separates any first or last line of a paragraph from the
rest of the paragraph. Any single first line of a paragraph that appears alone at the bottom
of a page is called a widow. An orphan is the last line of a paragraph that appears alone at
the top of a page. Your dissertation should not have widows or orphans, and your word
processor can automatically control for them. In MSWord, go to HOME > Paragraph >
Line and Page Breaks, and place a check beside Widows and Orphans.
5H. Paragraph Indentations
Paragraph indentations in the regular text should be one-half inch from the left
margin.
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5I. Level Headings and Subheadings
Organize each chapter with level headings and subheadings to create a word
outline of the chapter. For more information about level headings see APA 6th, sections
3.02 and 3.03. For information on how to create headings and subheadings in MSWord,
see Appendix B.
Overall Structure
As with any outline, each level must consist of at least two points at the same
level. Attend to this structural requirement early and throughout the writing process
because correcting such problems becomes increasingly difficult as you progress. Check
and recheck frequently in both the document itself and in the Table of Contents to be sure
you have satisfied this basic rule.
Chapter text may begin with a level heading, but in other cases, avoid placing two
level headings together without intervening text. Any time you have a major heading, you
should have something to say about it, even if you only introduce the subheadings that
follow.
List all level headings in the Table of Contents and make each one unique. No
two sections should have the same heading or title.
Determining the Levels You Need
The complexity of your structure determines the levels you will use. After you
have finalized the structure of ideas for all chapters, go back through the entire work and
locate the section that has the greatest subordination of ideas. Count how many different
levels of importance you have assigned to your ideas in this section.
•
If you have two levels of subordination (points and sub-points) beyond
chapter titles use the first two levels described below; if three levels of
subordination use levels 1, 2, and 3; and so on.
•
Do not count chapter titles when determining levels of heading. CSICS
requires the titles of chapters and major pages be written in all capital
letters, independent of the heading structure of the rest of the
document.
Formatting Level Headings
APA 6th, section 3.03 shows how you should format level headings. Each level
heading must be formatted according to this model. CSICS has one addition to the APA
heading levels:
CHAPTER and PAGE titles are CENTERED AND IN ALL CAPS
(These do not count as a heading when determining levels of heading.)
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If you are unsure about which words in a title or heading should be capitalized,
refer to section 4.15 of the APA 6th manual.
(Note: If you are attempting to format your dissertation with a document template
created by other students, understand that the numbering of level headings in the template
may differ from that of APA 6th, which will cause problems and is another reason to
avoid such templates.)
Placement of Headings in the Text
When a heading exceeds a single line double space between lines.
Before level 1 and 2 headings, add one extra blank line (i.e., place it two blank
lines or 24 points below the preceding line of text). If you use an extra return to
accomplish this, you will see a paragraph symbol in addition to the regular double
spacing. You can do it more cleanly by telling Word to add 12 points of space before the
heading when you create the heading style. See Appendix B for detailed instructions on
creating heading styles.
Following the level heading, do not add an extra blank line (i.e., only one blank
line between the heading and the text that follows it – a regular double space).
5J. Footnotes
Use footnotes exclusively for necessary, explanatory material that is not
convenient to be used as part of the text. Do not use footnotes to cite sources. If there is a
large amount of text to be placed in footnotes, it may be that you should create an
appendix instead. Consult your Chair or the CSICS Format checker if you have questions
about using footnotes.
Footnotes should be placed at the bottom of the page, not at the end of each
chapter. The reference in the text should carry a superscript number. Footnotes’
numbering is continuous throughout the document.
To make a footnote in MSWord, put your cursor where you want the footnote,
then in the top menu bar click on References > Insert Footnote. MSWord will create the
superscript number where your cursor is, create the corresponding footnote at the bottom
of the page for you to write in, and ensure that any later footnotes are correctly numbered
– MSWord will even re-number them for you if you delete or add one.
Single-space each entry1. Use 12-point font.

1

Sample footnote. Unless otherwise indicated, all Scripture references are to the New
International Version of the Bible.
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5K. Block Quotations
If a quotation from a published source is more than 40 words place it in singlespaced block formation.
Indent the entire block one-half inch (1/2”) from the left margin. The first word of
the quotation should be flush left with the margin of the block.
If the quotation requires more than one paragraph, indent the first line of
subsequent paragraphs an additional half-inch. No additional blank line should
separate the paragraphs. Leave one blank line before and after the block. You can
use paragraph settings to add 12 points after the block to create the blank line
when needed. (Smith, 2000, p. 12)
Place the citation after the final punctuation at the end of the block. Do not put another
period after the citation. Do not place quotation marks around the block. As with regular
quotations, if you have named the author of the block quotation in the text before the
quotation, do not repeat the author. State only the year and page or paragraph number.
If the quotation is only part of a sentence in your text, do not capitalize the first
word of the quotation. (Always capitalize proper nouns.)
5L. Transcriptions
Below are formatting examples for data transcriptions. Transcriptions include
statements that you obtain in interviews, classroom observations, conversations,
questionnaires or surveys, journal entries, email communication, or any other research
venue in which people communicate with you. Transcribed material comes from people
who talk to you, not from published sources. If you are reproducing transcribed data from
a published source, you will present it as a block quotation rather than as a transcription.
Whereas block quotations always include a source citation, transcriptions may or
may not identify the source.
Do not use quotation marks to show dialogue, and do not italicize or use boldface.
Distinguish transcriptions from regular text by leaving one blank line before the
beginning and after the ending of the section and indenting the transcription text 1/2 inch.
When dialogue includes the name(s) of the speaker(s), or when you are using
codes for participants who wish not to be identified, put the name or code at the left
margin. Begin the dialogue at 1/2 inch with a flush left margin. Examples follow.
Some transcriptions do not have names or identifiers. Include dialogue here (using
parentheses to make comments about the mannerisms or actions of the speaker).
Person Speaking
If the name or code exceeds 1/2 inch (as in this example), then begin the dialogue
block on the next line, below and to the right of the name.
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When the dialogue takes more than one line, the lines should be single spaced and
the second line should be flush left with the first. Always double space between
each speaker.
Like block quotations, lengthy transcriptions should have the first lines of
second and subsequent paragraphs indented.
Si usted desea incluir datos de entrevistas en un idioma que no sea el inglés,
póngalo en itálico y después incluya la traducción al inglés en paréntesis.
(If you wish to include interview data from a language other than English, put it in
italics, and follow it with the English translation in parentheses.)
In the example above, the non-English transcription constitutes an entire sentence,
and the English translation follows below as a separate block after a blank line. If
the transcription includes nur eine kurze Phrase (only a short phrase) in another
language, the translation may follow in parentheses in the same block.

The APA guide does not discuss data transcriptions, which seldom appear in quantitative
work.

SECTION 6
SPECIFIC PAGES
6A. Routing Sheet
See Appendix C.
The Routing Sheet should appear first when the dissertation is submitted for
defense. It is not part of the dissertation and will be removed before binding.
6B. Signature Page
See Appendix D.
The signature page remains part of the bound dissertation. Do not give it a page
number, and do not include it in the Table of Contents.
A signed Signature Page must be attached to the submission copy. The signatures
must be holographic (i.e., hand-signed in black ink, not photocopied or stamped) after the
copy is printed on dissertation paper.
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6C. Title Page
See Appendix E.
In no case may the title (including any subtitle) be longer than three typed lines.
The appearance of the entire title must be in an inverted pyramid (i.e., the longest line
first and the shortest line last). Ideally, titles are 10-12 words long.
The author's name should appear on the title page exactly as it will appear on the
degree awarded. The date is the month and year of the degree conferral.
The title page is counted as preliminary page i, but the number does not appear on
the page, and it is not listed in the Table of Contents.
6D. Copyright Notice
See Appendix F.
The Copyright Notice is counted as preliminary page ii, but the number does not
appear on the page, and it is not listed in the Table of Contents.
Most programs can produce the copyright symbol (look in INSERT symbol) or
try typing (c) – in MSWord that will automatically be converted into a copyright symbol.
The Copyright Notice page attached to a dissertation is sufficient for an official
copyright; however, you may wish to register the work with the U.S. Copyright Office.
6E. Abstract
See Appendix G.
The Abstract is not counted in pagination and does not appear in the Table of
Contents.
All numbers, regardless of position within the sentence, should be presented in
numerical – not word – form: 1 rather than one, 2 rather than two, etc. (This rule applies
to the Abstract only.)
The Abstract should be a word summary of your essential points and findings, not
merely a list of topics. Future researchers will read your abstract before deciding to read
your dissertation. Hence, it must be clear, succinct, engaging, and accurate.
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6F. Table of Contents
See Appendix H.
This will be iii (and following) of the preliminary pages. The page number should
be centered at the bottom margin of each page (i.e., exactly one inch from the bottom of
the page).
What to Include, and How
The Table of Contents includes every separate part page, each chapter title, and
all level headings in the dissertation. It also includes page numbers for the List of Tables,
the List of Figures, references, and appendixes.
All chapter titles and level headings should have the same wording and
capitalization as they have in the text. Chapter titles should be in all capital letters. No
level headings should be italicized.
Spacing Within the Table of Contents
Each line should run as close to the right margin as possible without hyphenating
words. If a second line is needed, indent it an additional one-fourth inch from the
previous line, a single space below the first line.
Each separate entry should have a blank line above and below it so that it can be
easily distinguished from other entries.
Formatting the Table of Contents
Do not attempt to format the dotted lines or to align numbers within the Table of
Contents with the space bar or with periods, or you will face time-consuming revisions
during the format check. You must format dotted leads and numbers within the word
processor’s tabbing function or use the word processor’s built-in Table of Contents
creation tool, or the printed result will include broken arrows (uneven spacing). If you
cannot accomplish this step (or others) on your own, you may need to hire someone to
format it for you.
To have your word processor create the Table of Contents (recommended) follow
the instructions in Appendix I.
To create the Table of Contents manually,
1.
At the top of the page, before you have typed anything, set the tabs.
2.
Be sure that you can see the ruler at the top of your document. If not, go to View,
and click on Ruler.
3.
Go to Home > Paragraph > Tabs (a small button at the bottom left in the
Paragraph frame). Set left tabs at 0.25, 0.5, 0.75, 1.0, and 1.25. For each of these
left tabs, choose None under Leader. Then set a right tab at 6.0, and under Leader,
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4.

5.

choose option 2, which shows a line of dots. Click Set after each step. After you
have set all tabs, click OK.
As you add entries, you can tab them to where they should go, depending on their
subordination within the level headings. Tab after the entry until your cursor is at
the right end of a line of dots, and type the page number (no spaces). The digits
should line up automatically.
If the entry is particularly short, you may see an empty tab-length space between
the dots and the words. If so, select only that entry. Look at the ruler at the top of
the document, and remove the unnecessary left tabs (usually those at 1.0 and 1.25)
by dragging them to the left and off the page.

Check and Check Again!
If you create your Table of Contents manually, be sure to crosscheck the wording
of all chapter titles, headings, and subheadings in the Table of Contents and the text to be
sure they match in wording and capitalization. If you use the word processing system to
create it, double-check that the wording and capitalization have updated when you have
the system update your table. Recheck the page numbers after the final copy has been
approved.
6G. List of Tables
General Instructions
See Appendix J.
Include in this list every table in your dissertation except those in appendixes.
In pagination, use a small Roman numeral, centered at the bottom margin.
Be sure to crosscheck the wording of all the table titles in the List of Tables and in
the text to be sure they match. Also recheck the page numbers after the final copy has
been approved
Formatting the List of Tables
Do not attempt to format the dotted lines or to align numbers with the space bar or
with periods, or you will face time-consuming revisions during the format check. You
must format dotted leads and numbers within the word processor’s tabbing function or
using the word processor’s built-in list of tables creation tool, or the printed result will
include broken arrows (uneven spacing). If you cannot accomplish this step (or others) on
your own, you may need to hire someone to format it for you.
To have MSWord create the List of Tables for you (recommended), see Appendix
J.
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1.
2.
3.

4.
5.
6.
7.

To format the List of Tables manually,
At the top of the page, before you have typed anything, set the tabs.
Be sure that you can see the ruler at the top of your document. If not, go to View,
and click on Ruler.
Go to Home > Paragraph > Tabs (a small button at the bottom left in the
Paragraph frame). Set a right tab at 0.25, and choose None under Leader. Click
Set.
Set a left tab at 0.5, and choose None under Leader. Click Set.
Set a right tab at 6.0, and under Leader, choose option 2 (a line of dots). Click Set.
After you have set all tabs, click OK.
As you enter information, hit the Tab key once before the table number, once
before the title, and once after the title. Your cursor should move to the right end
of a line of dots. Type the page number (no spaces). The digits should line up
automatically.
6H. List of Figures

See Appendix K.
Include in this list every figure in your dissertation except those in appendixes.
Captions should appear as they do in the actual figures (i.e., only the first letter of
the first word capitalized).
Do not end the captions in the list with a period, even though captions have a
period in the text.
Be sure to crosscheck the wording of all figure captions in the List of Figures and
in the text to be sure they match. Also recheck the page numbers after the final copy has
been approved.
Follow the same formatting instructions as those for the List of Tables (Section
6G).
6I. Acknowledgments or Dedication
Biola dissertations do not require Acknowledgments or Dedications. If you wish
to include such a page, insert it directly before the Abstract. Do not give it a page number
and do not list it in the Table of Contents.
6J. Chapter Titles
Each chapter must have its own unique title. No other chapter can have the same
title.
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Two inches down from the top edge of the page, type CHAPTER 1 (use Arabic
numbers, not words), centered on the line. The easiest way to do this is to set your top
margin for that page at 2 inches, then type at the top of the page.
If you are using Heading styles (see Appendix B), type your chapter title in all
caps, select it, and apply Heading 0 to it.
If you are not using heading styles, space down four lines (i.e., leave three blank
spaces [36 points] and begin typing on the fourth line), and type your chapter title in all
caps, centered, double spaced if more than one line, and in inverted pyramid style. Go
down four lines (three blank spaces or 36 points).
Either way, you will now be four lines below your title chapter. Begin text with a
paragraph indention unless the first line of text is a level heading.
6K. References
Include in the references every citation (except classical works and personal
communications – see APA 6th, sections 6.18 and 6.20) that appears in the text. Do not
include works that you consulted but did not cite. If you feel that you should provide a
list of works consulted but not cited, you may create a bibliographic appendix (and
mention it in your text), but the references page must include only works cited.
Pagination should continue from the text.
Count the first page of the references in pagination, but do not print the page
number on the page.
Set the top margin to two inches. Type REFERENCES, centered on the line.
Space down four lines (three blank lines or 36 points), or assign Heading style 6
(see Appendix B), and begin entries on the fourth line.
Entries should be single spaced with a double space between entries.
First lines of each entry should be flushed left. Second and subsequent lines
should be indented one-half inch.
To format the entries, go to Home > Paragraph. Under Indentation, select Special
> Hanging > By 0.5”. Under Spacing, select After 12 pt and Spacing Single. If you do
this before you begin typing, all your entries should be correctly spaced without the need
to fiddle with tabs and extra returns.
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6L. Appendixes
Content
Appendixes are suitable for materials too lengthy to be included within the text
and for consent letters, questionnaires, surveys, or other such research documents
mentioned in the text.
Appendixes are self-explanatory. Any abbreviations must be explained even if
they were already explained in the text.
To justify including any Appendix, you must refer to it in the text at least once
(e.g., See Appendix A). Appendixes must be in the order they are mentioned in the text.
Titles
Biola University and the APA use the spelling appendixes, not appendices.
The title of each appendix should describe the entire appendix. If the appendix
includes several items, especially multiple tables or figures, the appendix title should
describe the scope of all items. Each table and each figure will have its own title or
caption describing the scope of that one item.
Name appendixes with capital letters in continuous sequence. In the unlikely
event that you have more than 26 appendixes, name the 27th Appendix AA, the 28th BB,
the 29th CC, and so on. If your dissertation has only one appendix, do not give it a letter.
List each Appendix by title in the Table of Contents.
Pagination for Appendixes
Pagination should continue from the References through the end of the
Appendixes.
Each Appendix should begin on a new page.
Count the first page of each Appendix in pagination, but do not print the page
number on the page itself.
Layout of Appendixes
Before your first appendix, insert a page which says APPENDIXES in all caps,
centered horizontally, two inches from the top of the page. On the next page, begin the
actual appendixes.
Appendixes are arranged in the order in which they are mentioned in the text.
On the first page of each appendix, set the top margin to two inches.
If you are using heading styles (see Appendix B) type APPENDIX A (or whichever letter
you’re on), centered on the line in ALL CAPS, hit Shift+Enter, and type the exact title of
the Appendix on the second line in ALL CAPS. Center the title on the line, double-
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spaced and in inverted pyramid style if more than one line. Select APPENDIX A and the
title and apply Heading 7. It should match the manual instructions below.
If you are not using heading styles,
1.
Type APPENDIX A, centered on the line in ALL CAPS
2.
Space down two lines (one blank line or 12 points) and type the exact title of the
Appendix on the second line in ALL CAPS. Center the title on the line, doublespaced and in inverted pyramid style if more than one line.
3.
Space down four lines (three blank lines or 36 points) and begin the text of the
Appendix on the fourth line, indenting the first line if in paragraph form.
In rare cases, reducing or modifying appendix material to fit within the margins
compromises its legibility or its value to your work, and the material requires an entire
page (art, for example). Create a title page before it to introduce it. Type APPENDIX A
at the top with a 2-inch margin, then a blank line, and then the title of the appendix. Place
the full-page work on the next page. Include both pages in pagination. Do not print the
page number on the first page, and print it on the second page only if it can fit easily in its
normal position.
Line Spacing in Appendixes
Double space any appendix material that is in paragraph form. Other spacing
(single, triple, etc.) may be used to accommodate various document formats.
Appearance of Appendixes
Everything in Appendixes must be useful to readers – that is, legible, neat, and
maximally reproducible.
Expect to have to make changes to the layout and appearance of original research
documents to accommodate margin and font specifications for dissertations. Appendixes
should show readers the original content of research materials, but they do not necessarily
have to be exact visual copies. Any changes should be superficial and should not affect
content or overall effect.
For greater readability, flush text and line up dots when numbering. Double space
if at all possible. Do not try to cram too much onto one page.
If an Appendix presents an item reproduced from a copyrighted source, scan or
type the item in its exact original format, with minor modification only to increase
readability. Font size must be 12 pt. or larger. Photocopies are not acceptable.
(Remember that you must obtain permission to reproduce any copyrighted source. You
must cite the source fully both in the references and in the text at the end of the item. See
Section 7E for more information.)
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SECTION 7
ACKNOWLEDGING SOURCES
7A. General Considerations
Whenever you use others’ ideas in your work, give them unambiguous credit
through immediate acknowledgement in your text and through the entries on your
reference page. In-text citations are tags that point readers to more thorough information
in the Reference pages. Together, if they have been formatted accurately, citations and
references allow readers to consult the same sources you used.
For this reason, author and year information in citations must match reference
entries exactly, and reference entries must be thorough. Biola University is very strict
about this point, since personal and professional integrity should be above reproach
among Christian scholars. (And you may already realize from your own research how
annoying it can be to try to track down an incomplete or inaccurate citation, so spare your
readers this inconvenience.)
Generally, you can bolster your credibility and guard against accidental
plagiarism by including page numbers for specific definitions or statistics, or for sections
in which you paraphrase from other works. Page numbers or paragraph numbers are not
explicitly required unless you are either (a) quoting directly or (b) providing a source for
a table or figure. For any direct quotations, you must include a page or paragraph number
(and in some cases a page link from within a website).
Cite sources with particular care in sections in which your own ideas blend with
or adjoin those of another source. Make it clear where others’ ideas end and your own
begin.
7B. Citations Within Text
Basic Citations
The following is a list of key point regarding citations summarized from the APA
6th manual. For detailed instructions on citations and references, see APA 6th, chapter 6.
For examples and more information on specific types of reference entries, see APA 6th,
chapter 7. The APA site at http://www.apastyle.org is a great resource as well –
especially if you need information on how to cite web-based sources.
Where to place citations. Place citations in parentheses within the text, as close
to the borrowed material as possible: author’s last name, comma, year of publication
(Smith, 2004). APA 6th style requires a comma between the name and the date. Do not
place citations in footnotes.
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Authors with the same last name. If the reference page lists more than one
author with the same last name, all references to each author must include a first initial.
(C. Author, 2000)
In cases where there is more than one author with the same last name and first initial, use
the entire first name or both first and second intials.
(Charles Author, 2000) OR (C. B. Author, 2000)
Multiple authors. In parentheses, use & instead of and to connect two or more
authors. Use the word and in the narrative.
(Jones & Smith, 2000) or (Jones, Smith, & Baker, 2001).
See section 6.12 and Table 6.1 in the APA 6th manual for detailed examples of citations
for different numbers of authors. See Section 6.27 in the APA 6th manual or
http://blog.apastyle.org/apastyle/2009/08/formatting-apa-references-with-more-thanseven-authors.html#tp for how to handle the reference entries for works with multiple
authors.
Corporate authors. When using a corporate author (an organization), spell out
the full name with the acronym in brackets at the first mention in the text. In subsequent
citations, use only the acronym.
(National Institute of Mental Health [NIMH], 2001).
(NIMH, 2001).
In the References and in Tables, Figures, or Appendixes, spell out the full name each
time it is used.
Personal communications. Cite personal communications (whether in person, by
letter, by e-mail, or by phone) in the text only. Do not enter them into the references
because the reader cannot consult the source. Always use the generic phrase “personal
communication” regardless of the form.
(J. O. Reiss, personal communication, April 18, 2003)
Citing years only. If the name of the Author (2000) is part of the narrative, cite
the publication year after the author's name unless there is a direct quotation. When the
author has not been mentioned within the sentence, cite the author and publication year
after the borrowed concept ends (Author, 2000).
Listing multiple works. When citing a list of works by different authors, put the
authors’ names in alphabetical order with a semi-colon between authors and a comma
between years.
(Alpha, 2000, 1992; Beta, 1991; Gamma, 1989)
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If your text emphasizes a chronological progression of works, you may put them in
chronological order.
If you need to list a major citation that is central to your point but wish also to
refer the reader to other works, you may name the major citation first, followed by a
semicolon, “see also,” and the other sources in alphabetical order.
(Hayward, 1942, 2003; see also Campbell, 2004; Douglas, 1600; Lingenfelter,
2000; Steffen, 2006)
Repeating common factors. When you make a second reference to an author
within a single paragraph (even if the paragraph begins on the previous page), and if you
introduce no new names in-between, you do not need to repeat the common factors.
Smith (2000) complained that . . . . Worse, said Smith, . . . (p. 12).
When a new paragraph begins or if there is another citation in between, all information
must be repeated.
Smith (2000) complained that snails are simply too slow to compete in fast-paced
global realities. Though long-time mollusk advocates disagree, Carpenter, Weevil,
and Scutterbottom (2007) argued that snail hubris crowds the limited brain space
that could be put to much more productive ends. Worse, said Smith, snails are
unabashed slime-balls and have no backbone whatsoever, traits which make them
passive followers and disastrous managers (2000, p. 12).
Direct Quotations
Provide a page number or paragraph number (if no page number is available)
when you are directly quoting another source, or when you paraphrase information that is
specific enough that readers may seek verification (e.g., statistics, special
definitions/concepts, or unusual statements). In this case, the period comes at the end of
the sentence after the in-text citation.
"When you are quoting directly, place the in-text citation after the end of the
quotation, and provide the page number" (Smith, 2000, pp. 45-46).
If you mention the name of the Author as part of the narrative and you include a
direct quotation, "cite the page number only after the quotation, not at the first
mention of the author" (pp. 45-46).
Quoting from a multi-volume work. If you are citing from a multi-volume set (such as
an encyclopedia or commentary set), list the years for the entire set, the specific volume
being cited (in Arabic numerals), a comma, and the page number(s), if necessary.
(Smith, 1998-2000, Vol. 2, p. 442)
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The reference page should list the total number of volumes in the series/set. See APA 6th,
Chapter 7, example 23. If you are only citing a chapter of one book in the series, see
example 24 of Chapter 7, APA 6th.
Quoting from an online source. When quoting from an online source, use the number of
the paragraph in which the quotation appeared in the onscreen document rather than a
page number. Use para. for single or multiple paragraphs.
(Smith, 2000, para. 3-5)
If your online source is lengthy and does not have paragraph numbers, cite the section
within which the quotation appears, and count paragraphs starting from that point.
(Jones, 2000, Who We Are, para. 4)
Vigilantly attempt to provide a URL that will lead the reader directly to the material you
are citing. If you are citing an online source that cannot be directly accessed with a URL,
but instead must be accessed by going to a URL and then clicking on a link, cite the page
that you can access directly with a URL on your reference list. Then in the text, put the
words of the link(s) after the date.
(Biola University Library, 2004, Interlibrary Loan)
The APA blog provides a great deal more information on citing various online materials
(http://blog.apastyle.org/apastyle/2010/11/how-to-cite-something-you-found-on-awebsite-in-apa-style.html).
Quoting from secondary sources. Always consult the original source. It is bad
scholarship to cite someone who cites someone else. Consulting the original source
allows you to verify the context and meaning of the author. If it is impossible to locate
the original source after you have tried, you may cite a work/quotation someone else has
cited. In this case, include only the work you consulted in your references pages.
If you are quoting the secondary source, “use this format after the direct
quotation” (Original Author's full name, Title of Work, year of publication, cited
in Beatty, 1992, p. 134).
If you are not quoting, only citing ideas mentioned in another work, you should still
include the general page numbers to help the reader find the original ideas in the cited
work.
Dissertation Meltdown Syndrome received attention as early as 1924 by frustrated
and little-known researchers like Ima Flunkie and Ben Herealongtime (as cited in
Addams, 1981, p. 12).
(In the references, list only the Addams source.)
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Cross check every citation in the text to make sure that the author's name and year appear
identically in the references and in the text.
7C. Citing the Bible
Scripture References
In the narrative, use the full spelling of the book title plus the numeric form of the
reference. Use the word form of a number only if it occurs as the first word in a sentence.
In 2 Corinthians 5:17, Paul speaks of …
Second Corinthians 5:17 makes mention of …
Place Scripture references in parentheses when they are not mentioned in the narrative,
according to the standard abbreviations from the Journal of Biblical Literature (See
Figure 2).
(2 Cor. 5:17)
Bible Translations/Versions
When you quote Scripture directly, the reference must also include the version or
translation. See Error! Reference source not found. for version abbreviations. If you m
ention a Scripture reference but do not directly quote the verse, you do not need to state
which version/translation you consulted. Only direct quotations require you to name the
version.
The first time you cite a particular version, write it out in complete form. In
subsequent uses of the same version, use the abbreviation (without periods).
First time: “Therefore if any man be in Christ” (2 Cor. 5:17, King James Version)
Thereafter: “Therefore if any man be in Christ” (2 Cor. 5:17, KJV)
If you are consistently using one version/translation of the Bible throughout the
dissertation, insert a footnote to indicate the version at the first citation of a direct
Scripture quotation. Thereafter, note only exceptions to the rule.
(2 Cor. 5:17, King James Version1)
1Unless otherwise indicated, all Scripture references are to the King James Version of the
Bible.
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Gen.
Exod.
Lev.
Num.
Deut.
Josh.
Judg.
Ruth
1-2 Sam.
1-2 Kgs.
1-2 Chr.
Ezra
Neh.
Esth.
Job

Ps. (pl.: Pss.)
Prov.
Eccl. (or Qoh.)
Cant.
Isa.
Jer.
Lam.
Ezek.
Dan.
Hos.
Joel
Amos
Obad.
Jonah

Mic.
Nah.
Hab.
Zeph.
Hag.
Zech.
Mal.
Matt.
Mark
Luke
John
Acts
Rom.
1-2 Cor.

Gal.
Eph.
Phil.
Col.
1-2 Thess.
1-2 Tim.
Titus
Phlm.
Heb.
James
1-2 Pet.
1-2-3 John
Jude
Rev.

Figure 2. Approved abbreviations for books of the Bible.
Note. Based on the guidelines of the Journal of Biblical Literature (JBL)

Table 1
Approved Abbreviations for Bible Versions or Translations
Name of Version
Abbrev.
Anchor Bible
AB
American Standard
ASB
Bible
Amplified Bible
AMP
Authorized Version
KJV
Beck translation
BECK
Berkeley Version
BER
Douay Version
DOUAY
Good News Bible
GNB
Jerusalem Bible
JB
King James Version
KJV
Living Bible
LIV
Moffatt translation
MOFF
—continued on next page—

Name of Version
New American Standard Bible
New Century Bible

Abbrev.
NASB
NCB

New English Bible
New International Version
New Jerusalem Bible
New King James Version
New Living Translation
New Revised Standard Version
New World Bible
Philips translation
Revised Standard Version
Revised Version

NEB
NIV
NJB
NKJV
NLT
NRSV
NWB
PHI
RSV
RV
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—continued from previous page—
New American Bible

NAB

Today's English Version
TEV
Williams translation
WILL
Note. This standard has been set by the Journal of Biblical Literature. Abbrev. =
Abbreviation.

7D. Citations for Tables and Figures
If you create a table or figure based on your own ideas or your own data, there is
no need to cite yourself as the source.
All citations for tables and figures require page numbers.
Borrowing From Others
You may find it necessary to incorporate concepts from other sources into tables
or figures. For some of those tables and figures, you will need to provide detailed
citations and obtain written permission from the authors and copyright holders. Whether
(and how thoroughly) you must do so depends upon the degree to which you have altered
the original source.
This requirement is necessary because your dissertation will be sent to ProQuest
Dissertation Publishing to be produced in digital, print and microform or microfiche
formats. The citations and the abstract will appear in ProQuest UMI’s database.
Individuals (or even libraries) buy these dissertations, so you are, in effect, selling
someone else's work if you reproduce it. You must obtain permission, which is usually
granted for free reproduction; on occasion, however, copyright holders could require
payment.
Reprinted (requires permission). When you reproduce, or essentially copy, an
item as it was in the original source (whether it was from a book, article, unpublished
conference paper, class syllabus, web document, e-mail, or anything else), you must
receive written permission from the author and copyright holder. The author may not be
the copyright holder, so make sure that the author holds the copyright if s/he gives you
permission. Even if you re-key, redraw, or scan the item, you are still reproducing it.
Provide a detailed citation in a general note below the table or caption. For
example, if you have scanned a table from an article by Confused (2000), cite it like this:
Note. From “A Tale of Two Students,” by I. M. Confused, 2000, International
Journal of Something, 10, p. 1. Copyright 2000 by American Something
Association. Reprinted with permission.
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If you reprint a figure, cite it beneath the caption.
Note. From “Another Tale of Two Students,” by R. U. Donne, 2007, Journal of
Stuff, 42, p. 17. Copyright 2000 by Author. Reprinted with permission.
You may have to retype the contents of a reprinted table in order to make the print
size, font type, and margins conform to these guidelines if you cannot adjust a scanned
image. The size and type of the font do not need to be identical to the original. Remember
that font size must always be at least 12-point. The overall structure and appearance must
be as close to the original as possible.
Attempt to scan reprinted figures. You may have to shrink a figure to fit within
the margins, or enlarge it so that the font is at least 12-point and easily legible. If you
cannot make an acceptable scanning of the figure to be reprinted, you may have to
recreate it yourself, remaining as faithful to the original as possible.
Adapted (requires permission). If you use the basic structure or concept of a
table or figure, including its headings and ideas or artistic structure, but you change any
aspect of it to fit your study, then you are adapting. Your product is still mostly the
creation of another author, though it has some modification. You must receive permission
to adapt, as noted above, and you must cite the source fully in table or figure notes and in
the references.
Provide a detailed citation at the end of the general notes below the table or
caption. (See Section 8 for more information about table and figure notes.) For example,
if you change the figure of Later (2000) to suit your own purposes, cite it beneath the
caption like this:
Note. From “Will I finish? Yes I will,” by C. U. Later, 2000, International
Journal of Happy Thoughts, 10, p. 1. Copyright 2000 by the Association of
Students Who Graduate. Adapted with permission.
Based On (does not require permission). If you create a table or figure based on
ideas you read about in a source, or if you create a visual illustration of someone else’s
concepts, you do not need permission to adapt. You created the table or figure, which is
based on another author’s concepts. Your work is a visual representation of someone
else’s ideas but does not copy or tweak something that already exists. The table title or
figure caption should make it clear that you are representing someone else's ideas.
Cite the source in a general note below the table or figure caption, and include a
full citation in the reference list. For example, if you construct a table to represent Smith
and Jones' description of their Concept of Basic Values, the source citation should look
like this:
Note. Based on Smith and Jones (2000, pp. 250-256).
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Obtaining Permission
Most publishers have a Permissions Department. Call the publisher and ask for
verbal permission to reprint or adapt. Once you have verbal permission, you may proceed
in reproducing the item with appropriate citations, but you must also obtain written
permission (see Appendix L for a sample letter) before submitting the final copies of your
dissertation to your committee for defense. Permission letters must accompany your
defense copies!
Even if you are reprinting or adapting an unpublished work (organizational
materials, a professor's syllabus, personal archives/pictures, etc.), you must still receive
permission from the copyright holder. Determine who the copyright holder is: Does the
organization or institution hold the copyright or does an individual author? Obtain a
permission letter from the copyright holder and submit it along with the letters from
publishers. Verbal permission is not sufficient. Keep a copy of the permissions you
receive and submit a copy to the ETD.
Caution
If you include a borrowed item from another source, especially if the source is an
organization rather than a book or journal, make sure that you are obtaining the
permission of the true author and copyright holder of the information.
EXAMPLE:
John interviewed missionaries with a list of guided questions that Missions
Agency XYZ had been using for years. Since John wanted to include the list as an
appendix, he sought the agency’s permission to reprint it. John asked additional
questions to determine whether the list was an original creation of the agency, and
he discovered to his disappointment that a staff member had picked it up from a
forgotten exhibitor at a conference many years ago. John then performed a web
search and located the original source. Finally, he obtained the written permission
of the original author and copyright holder, who was very happy to learn that his
work had been valuable to the agency and to John. In John’s dissertation, the
agency did not receive undue credit for creating the instrument; instead, the
citation and the reference entry acknowledged the original author.
Had a thorough search for the original author been fruitless, John’s
citation would have read,
Author Unknown. Reprinted with permission from Missions Agency
XYZ.
If the missions agency had told John that they had created the list
themselves, based on the work of Smith (1960), then John’s citation would have
read,
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Based on Smith (1960, p. 12). Reprinted with the permission of Missions
Agency XYZ.
John would have then included an entry for Smith (1960) on his reference list.
7E. Citations for Appendixes
If you need to include an Appendix that comes entirely from another copyrighted
source, acknowledge the source at the start of the Appendix with an introductory
sentence.
This instrument has been adapted with permission from Transforming Culture by
Lingenfelter, 1998, pp. 40-42. Copyright 1998 by Author.
If a source’s ideas or instruments comprise only part of an Appendix (rather than
the whole Appendix), cite the source as you would in any other part of the dissertation. If
a normal citation is impractical, place the citation in a footnote. (Note that you should not
place citations in footnotes in any other part of the dissertation.)
See Section 6L for more information.

SECTION 8
TABLES AND FIGURES
See Appendixes M and N in this guide and Chapter 5 in APA 6th.
Tables may present numbers or words. Figures are primarily pictorial in nature.
Consult your Committee Chair about the creation of tables and figures, and whether a
table or a figure is appropriate for your concept.
Tables and figures must be self-explanatory. That means that if you use any
abbreviations, you must list them in a note, even if you have explained them elsewhere in
the text or appendix. (See Section 8D in this manual and for help with table and figure
notes.)
8A. Size and Complexity
Tables and figures should enhance your dissertation. Those that present too much
information only distract and confuse the reader. If it is too complicated to create, it’s
probably too complicated to read! Several simpler figures are usually better than one
large chaotic one, and although the same rule of thumb usually applies to tables, you
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should try to consolidate any tables that contain very similar information. Do be efficient;
don’t be complicated.
According to the APA, if you wish to adapt and condense your work for
submission to an APA-style journal after your dissertation is complete, your tables will
have to meet the journal’s specifications for width, which is usually a maximum of 60
characters (including a minimum of three spaces between the longest words in adjacent
columns). Creating tables now that adhere to the 60-character guideline will save you
from having to completely redesign your tables later. Since tables in a dissertation should
extend to the margins of the page as much as possible, create a 60-character (max) table
and simply expand the white space for the dissertation. Also, be aware that tables and
figures are expensive for professional journals to print; striving for efficiency and
simplicity now will help you later if you wish to publish.
Since tables and figures serve to simplify the commentary and analysis that you
do in the text, avoid simply repeating in the text what has already been presented in a
table or figure.
8B. Creating Tables and Figures
Technical Considerations
Tables must be computer-generated. Scanning hand-drawn tables is not
acceptable. Figures should be computer-generated. Photocopies are not acceptable.
Whenever possible, create tables and figures in a program that is easy to change,
preferably Word (or whichever program you use for your text). Using the same program
allows you to change items as necessary and avoid compatibility problems with fonts,
margins, and sections, thereby keeping you from wasting time dealing with formatting
issues. Trying to import tables and figures created in another program (even EXCEL) can
cause problems, especially if the printer on which you print your final copy doesn’t have
the same program in which you created your tables and figures. (If you use a different
program to create tables or figure, make sure ahead of time that the computer from which
you print the final copy has that program.)
Filling the Margins
Tables and figures should use the entire width of the horizontal margins as much
as possible and should be centered between margins. In no case may the lines go outside
the dissertation margins.
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Font
Font within tables and figures must be legible when reprinted by ProQuest.
Within figures (but not figure captions), font should be san-serif, like Arial or Helvetica.
Tables should be in the same font that you have used throughout the document. Font for
both tables and figures must be at least 12 point. If a table or figure borrowed from
another source has smaller fonts, attempt to recreate it as faithfully as possible with the
appropriate 12-point font. (“Reprinted with permission” does not mean that it has to be a
scan or photocopy of the original). The CSICS Format Checker must give permission for
any exceptions.
Italicize only figure identifiers (Figure 1) and table titles (Concept of Basic
Values). Elsewhere, as with other material in the text, do not use bold-faced or italic
fonts. Do not underline. If you are reprinting a table or figure from another source that
includes bold, italic, or underlining, then the table or figure should look like it did in the
original.
Specific Guidelines for Tables
See Appendixes J and M in this guide and chapter 5 in the APA 6th manual if you
need more information.
Alignment of information in cells. Align row headings toward the bottom of the
cell or row, and flush with the left margin. All information in rows should be aligned
toward the bottom of the cell.
Column headings should be centered horizontally in the width of the cell or
column. Adjust the size of columns and rows to fit the data as necessary. Columns and
rows do not have to be identical in size.
Non-numerical information in the data cells should be flushed left. You may
move the column’s left margin slightly toward the center of the cell, if doing so makes
the table easier to follow.
Numbers and dates should be flushed right or centered as long as all data cells are
consistent and have properly aligned decimals. Numbers should have the same number of
digits beyond the decimal so that they can flush correctly toward the right. Do not add
extra digits previous to the decimal except for a zero.
0.72
1.20
10.50
100.00
(aligned toward the right;
decimals all line up)
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Capitalization of headings. All headings (both rows or columns) should have the
first letter of the first word capitalized. Proper nouns, of course, should always be
capitalized.
Lines. Use as few lines as possible to make your data and the divisions within
your table clear. Avoid vertical lines altogether. Only an occasional row will require a
horizontal line. Allow white space, rather than lines, to separate columns. Use horizontal
lines or additional white space to separate sections of rows and to make for easier
reading.
Spacing within tables. Double space any text or numbers to improve readability
unless doing so makes the table too long to fit on the page, in which case use single or 1.5
spacing as needed.
Specific Guidelines for Figures
See Appendixes K and N in this guide and sections 5.20-5.30 in the APA 6th
manual if you need more information. The APA also has some tips online at
http://blog.apastyle.org/apastyle/2009/12/figure-construction-resisting-the-urge-toobscure.html.
Captions. Figures have captions, not titles. Captions need not be full sentences
but may be longer than a single sentence. They should adequately describe the figure and
its purpose within the dissertation.
End the caption with a period, even if it is not a complete sentence. Place captions
below the figure. Captions should be single-spaced.
Place any figure notes below the caption.
Color. Color is rarely permitted and must be approved by the Format Checker.
Because microfilm and print reproductions from ProQuest include color, the colors must
have enough contrast to be easily distinguishable when copied in black and white.
Legend. All major words in a legend must have Initial Capital Letters. Place
legends within the figure or figure box, not beneath it.
Lines within figures. You may box-in an entire figure, if you wish, but do not
exceed the page margins. Be sure that all words are free from surrounding boxes or
shapes so that they are easily legible. Shapes must be clearly drawn, with no gaps or
overlaps.
Shading. Make sure that the patterns and/or shading (as in a graph) are very
clearly distinguishable from each other. Include a legend to describe the meaning of each
pattern or shade. Diagonal lines are easier to distinguish than grays or dots. Avoid
unnecessary special effects (like shadowed letters or other ornaments).
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8C. Placement of Tables and Figures
Position in the Text
Place tables and figures as close to their mention in the text as possible. If the
table or figure is short and there is adequate room on the page, place it after the paragraph
in which it is mentioned.
Four lines (i.e., three blank lines or 36 pts) should separate the table or figure
from the text above and below it. If it is at the very bottom of the page, it can reach the
bottom margin.
If the table or figure is too long to fit on the page on which it was mentioned,
place it at the top of the next page at the top margin. Do not leave a long blank space on
the previous page. Continue the text to the end of the first page, and then start the table or
figure on the next page. Continue the text from the previous page after the table or figure.
Do not break a paragraph around a table.
If a table is too long to fit on one page even when it starts at the top of the page,
consider breaking it into two smaller ones. If this is not feasible, type –continued on next
page– under the bottom of the table. On the second page, type –continued from previous
page– at the top before the table. Leave one blank space, repeat all headings, and
complete the table. Do not repeat the Table 1 and Title of the Table.
Placing a table or figure vertically is always preferred, but occasionally, you may
need to place a table or figure horizontally. The table title or figure caption should be at
the left (1.25") margin. Regardless of the orientation of the table or figure on the page,
the page numbers must still display in the top right-hand corner in the normal direction.
Numbering Identifiers
Tables and figures should receive an Arabic number in the order to which they are
referred in the text. Refer to each table or figure by number in the text prior to its
appearance. Avoid saying, “the following table,” or “the figure below.”
Instead of giving an appendix table or figure a regular number in succession, add
a letter and a number so that it corresponds with the appendix identifier.
Table A1 and Table A2 in Appendix A
Figure C1 in Appendix C
8D. Notes for Tables and Figures
In Tables and Figures, use double-spaced notes instead of footnotes to explain
items that are inconvenient to put in the Table or Figure itself, such as abbreviations or
explanations. Figures use notes less frequently than tables, since explanatory material is
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often part of a figure caption; in fact, figures usually have notes only for citations (though
exceptions may occur). Notes follow one blank line after the table or figure and begin
with the italicized word Note followed by a period.
APA 6th identifies three different types of notes: general notes, which include
citations, abbreviations, and explanations about symbols or about the table or figure in
general; specific notes, which provide detail about data in particular cells, columns, or
rows; and probability notes, which deal with statistical outcomes. General notes come
first, followed by specific notes. If you have probability notes, place them last. Each note
ends with a period, even if it is not a complete sentence. Each new type of note–not each
note itself–begins on a new line, flush left and not indented. All general notes, for
example, continue one after another without a new line, each note separated by a semicolon. Specific notes each end with a period before the next superscript letter (APA 6th,
section 5.16).
Specific notes should carry a superscript letter. Each table’s specific notes begin
the lettering with a.
The following table note does not include probability notes:
Note. Data include only the results of XYZ tests; APA = American Psychological
Association; DAI = Dissertation Abstracts International.
aThis participant declined to answer. bMost of the data was confiscated by aliens.
cn = 32.
See Section 7D for information about citing sources in table and figure notes.

APPENDIX A
SUMMARY CHECKLIST FOR CSICS THESES AND DISSERTATIONS

Before submitting your corrected final draft to the CSICS Format checker, check
each item below to be sure that it has been done correctly and is included in your
dissertation.
A. GENERAL GUIDELINES
B. FORM AND STYLE
_________Print Size and Style
_________Margins
C.
PRELIMINARY PAGES
_________Routing Sheet
_________Signature Page
_________Title Page
_________Copyright Notice
_________Abstract
_________Table of Contents
_________List of Tables
_________List of Figures
Check every item listed in the Table of Contents, List of Tables, and List of
Figures to make sure it actually appears on the page listed – especially if you
created those manually.
_________Acknowledgment and/or Dedication
D.
TEXT
_________Pagination
_________Spacing
_________Single Space after period
_________Widows and Orphans
_________Paragraph Indentations
_________Special margins
_________Chapter Titles
_________Level Headings and Subheadings
Updated March 2019
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_________In-text Citations
_________Footnotes
_________Quotations
_________Block Quotations
_________Transcriptions
_________Scripture References
_________Bible Translations/Versions
_________Seriation
_________Numbers and Measurements
_________Tables
_________Figures
_________Permission to Reproduce and Adapt Tables and Figures
REFERENCES
Check every in-text citation to make sure the author and year match
the References.
APPENDIXES

APPENDIX B
HOW TO CREATE HEADING STYLES IN MSWORD
NOTE: These instructions are written for MSWord 2016. If you have a different version
of Word, you may need to use different commands to get to the options you need – use
your word processing’s Help feature or Google if you need help finding these features.
The style and paragraph settings should yield the same results in all word processing
programs – the access path might just be different.
Creating heading styles in MSWord allows you to format each new heading
simply by selecting the appropriate heading level. Once you’ve set up your heading styles
the first time, each time you write a heading or subheading, you simply select the text and
choose the style you want applied from the Apply Styles box. It also allows you to have
Word create your Table of Contents (TOC), thereby giving you a TOC that actively
interacts with your document and is easy to keep up to date (see Appendix I). This may
seem like a lot of work up front, but it pays off in the long run, so let’s get started. You
need to create or modify a heading style for each heading you’ll potentially use.
Your chapter title will be Heading 0. Chapter titles are Heading 0 because they don’t
fit in the APA heading styles. By making this one 0, you can easily match your regular
headings and subheadings to the APA guidelines. When you write your first chapter title,
select the text only of the title – not the words Chapter One (the words CHAPTER ONE
should be typed in all caps, centered, and single-spaced, but not included in the heading
style) and pull up the “Apply Styles” option (Ctrl+Shift+S will pull it up for you in some
versions of Word).
•

•

•

•

Under Style Name, type Heading 0, click New, then click Modify. This will pull
up the Modify Style box. In the lower left corner of that box should be a dropdown menu that says Format.
Click Format > Font, make sure the font is Times New Roman, size 12, regular,
color: automatic (or black), then click OK. You’ll be back at the Modify Style
box.
Click Format > Paragraph. Under General, set the Alignment to centered. Check
the middle section (Indentation) and make sure it’s all zeros and blanks. Under
Spacing, change Before to 36 and After to 36. Set the line spacing to Single. Click
OK, then OK again.
The next time you write a chapter title, simply select the title text, pull up the
Apply Styles box, put Heading 0 under Style Name, and click Apply.
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To create your Heading 1 style, select your first Heading 1 text, pull up the Apply
Styles box, type in Heading 1 under Style Name (just Heading 1 – don’t let it add any
other words to the heading name), and click Modify. From there you follow the same
steps as before, but assign different settings as follows.
•
•

•

Click Format > Font. Set the font to Times New Roman, size 12, style Bold, color
automatic (or black).
Click Format > Paragraph. Under General, set the Alignment to centered. Check
the middle section (Indentation) and make sure it’s all zeros and blanks. Change
Spacing Before to 12 and leave After at 0. Set the line spacing to Double-spaced.
The next time you write a level one heading, simply select the text, pull up the
Apply Styles box, put Heading 1 under Style Name, and click Apply.

To create your Heading 2, select your first Heading 2 text, pull up the Apply Styles
box, type in Heading 2 under Style Name, and click Modify. From there you follow the
same steps as before, but assign different settings as follows.
•
•

•

Click Format > Font. Set the font to Times New Roman, size 12, style Bold, color
automatic (or black).
Click Format > Paragraph. Under General, set the Alignment to Left. Check the
middle section (Indentation) and make sure it’s all zeros and blanks. Change
Spacing Before to 12 and leave After at 0. Set the line spacing to Double-spaced.
The next time you write a level two heading, simply select the text, pull up the
Apply Styles box, put Heading 2 under Style Name, and click Apply.

To create your Heading 3, select your first Heading 3 text, pull up the Apply Styles
box, type in Heading 3 under Style Name, and click Modify. From there you follow
almost the same steps as before, but assign different settings and use that Indentation
section now too.
•
•

•

Click Format > Font. Set the font to Times New Roman, size 12, style Bold, color
automatic (or black).
Click Format > Paragraph. Under General, set the Alignment to Left. In the
Indentation section, select Special > First Line by 0.5”. Leave Spacing Before and
After at 0. Set the line spacing to Double-spaced.
The next time you write a level three heading, simply select the title text, pull up
the Apply Styles box, put Heading 3 under Style Name, and click Apply.

To create your Heading 4, select your first Heading 4 text, pull up the Apply Styles
box, type in Heading 4 under Style Name, and click Modify.
•

Click Format > Font. Set the font to Times New Roman, size 12, Style Bold
Italics, color automatic (or black).
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•

•

Click Format > Paragraph. Under General, set the Alignment to Left. In the
Indentation section, select Special > First Line by 0.5”. Leave Spacing Before and
After at 0. Set the line spacing to Double-spaced.
The next time you write a level four heading, simply select the title text, pull up
the Apply Styles box, put Heading 4 under Style Name, and click Apply.

To create your Heading 5, select your first Heading 5 text, pull up the Apply Styles
box, type in Heading 5 under Style Name, and click Modify.
•
•

•

Click Format > Font. Set the font to Times New Roman, size 12, Italics, color
automatic (or black).
Click Format > Paragraph. Under General, set the Alignment to Left. In the
Indentation section, select Special > First Line by 0.5”. Leave Spacing Before and
After at 0. Set the line spacing to Double-spaced.
The next time you write a level five heading, simply select the title text, pull up
the Apply Styles box, put Heading 5 under Style Name, and click Apply.

When you create your References page, select the word References at the top and
make it Heading 6. You will apply Heading 6 to the title References, the word
Appendixes on the page before your Appendixes begin, and the titles List of Tables and
List of Figures (if either of those apply). To create the settings for Heading 6
•

•

•

Click Format > Font. Set the font is Times New Roman, size 12, regular, color
automatic (or black), ALL CAPS, then click OK. You’ll be back at the Modify
Style box.
Click Format > Paragraph. Under General, set the Alignment to centered Check
the middle section (Indentation) and make sure it’s all zeros and blanks. Under
Spacing, change After to 36. Set the line spacing to Single. Click OK, then OK
again.
The next time you write a need this heading, simply select the title text, pull up
the Apply Styles box, put Heading 6 under Style Name, and click Apply.

Individual Appendix titles should be Heading 7. Type Appendix A, then hit
Shift+Enter twice (if you have reveal formatting turned on, you will see two bent arrow
symbols), then type the title of the Appendix. Select all the text from the beginning of
Appendix A to the end of the title, then pull up Apply Styles and name it Heading 7.
Modify the heading as follows:
•

•

Click Format > Font. Set the font is Times New Roman, size 12, regular, color
automatic (or black), ALL CAPS, then click OK. You’ll be back at the Modify
Style box.
Click Format > Paragraph. Under General, set the Alignment to centered. Check
the middle section (Indentation) and make sure it’s all zeros and blanks. Under
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•

Spacing, change After to 36. Set the line spacing to Double. Click OK, then OK
again.
The next time you label an appendix, simply select the label and title text, pull up
the Apply Styles box, put Heading 7 under Style Name, and click Apply.

Congratulations! You’ve now created all the heading styles you should need when
writing your dissertation. Use Headings 1-5 as indicated in APA 6th and the other
headings as indicated in this guide.

APPENDIX C
CSICS THESIS/DISSERTATION ROUTING SHEET
Student:
Thesis/Dissertation Title:
Date student expects to graduate:
Defendable Draft Approval
First Reader:
Date of Defendable Draft Approval:
Second Reader:
Date of Defendable Draft Approval:
Committee Chair:
Date of Defendable Draft Approval:

Signature

Defense
Date Passed Defense

Signature

Permissions for reproducing/adapting
Signature
Date permissions submitted to CSICS Graduate Administrative Assistant
Date UMI paperwork obtained from CSICS Graduate Administrative
Assistant___________________
CSICS Format checker
Date 1st Received: _______________________Date 2nd Received:
Date of Format Approval:

Signature

After the final format approval, the candidate should print the required double-sided
copy and submit it to the CSICS Graduate Administrative Assistant before the deadline.
This signed routing sheet and all permission letters must accompany the printed copy.
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APPENDIX D
SIGNATURE PAGES
(start at 2” down from top of page)
TITLE OF DISSERTATION IN ALL CAPITAL LETTERS, CENTERED BETWEEN MARGINS,
DOUBLE SPACED IF MORE THAN ONE LINE
(3 blank lines)
BY
(3 blank lines)

Set
first
line
indent
to
1.25”
for lines in
this section

Name of Author As It Appears on Degree
(4 blank lines)

APPROVED:
(2 blank lines + a third line on which you depress the underscore key to form a
solid line)
____________________________________________
Date ______
Dr. First Name Last Name, Chair, Doctoral Committee
(2 blank lines + a third line on which you depress the underscore key to form a solid line)

Set
first
line
indent
to 0.25”
in this
section

____________________________________________
Dr. First Name Last Name, Member, Doctoral Committee

Date _______

(2 blank lines + a third line on which you depress the underscore key to form a solid line)

____________________________________________
Dr. First Name Last Name, Member, Doctoral Committee

(4 blank lines)
APPROVED:
(2 blank lines + 3rd line with underscore)
____________________________________________________
Dr. First Name Last Name, Dean, Cook School of Intercultural Studies
(2 blank lines + 3rd line with underscore)

Updated March 2019

Date _______

51
______________________
Date

If any of your committee members do not hold doctorates, do not preface the printed
name with any title except Rev. or a military rank. Do not use multiple titles (for
example, use Dr. John Smith NOT Rev. Dr. John Smith). Do not use titles such as
Mr. or Mrs. Do not list any degrees held by any of the names listed, other than the use
of Dr. preceding the name.
See next page for a sample of how the signature page looks – use the instructions
above to ensure correct spacing. When following the spacing instructions, singlespace to ensure the correct spacing when counting blank lines.
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TITLE OF DISSERTATION IN ALL CAPITAL LETTERS, CENTERED BETWEEN
MARGINS, DOUBLE SPACED IF MORE THAN ONE LINE

BY

John R. Smith

APPROVED:
____________________________________________ Date ______
Dr. First Name Last Name, Chair, Doctoral Committee

____________________________________________ Date _______
Dr. First Name Last Name, Member, Doctoral Committee

____________________________________________ Date _______
Dr. First Name Last Name, Member, Doctoral Committee

APPROVED:
_____________________________________________________________
Dr. First Name Last Name, Dean, Cook School of Intercultural Studies
______________________
Date

APPENDIX E
SAMPLE TITLE PAGE
Use a 2” top margin and type in your title at the top margin as noted below. Use a 1”
bottom margin. Then center the rest of the text as shown. The dividing lines should be
exactly 2 inches in length and be at least a double space above and below the text (can be
more but the spacing above and below each line should be the same). All text (including
the dividing lines) should be centered between the right and left margins. Use 12pt font.
10-12 WORD TITLE IN ALL CAPS, CENTERED BETWEEN MARGINS DOUBLE SPACED
IF MORE THAN ONE LINE IN INVERTED PYRAMID STYLE

A Dissertation
Presented to
the Faculty of the Cook School of Intercultural Studies
Biola University

In Partial Fulfillment
of the Requirements for the Degree
Doctor of Philosophy (or) Doctor of Missiology

by
John Doe Smith (name as it will appear on the degree)
December 2010 (month and year of degree conferment)
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APPENDIX F
SAMPLE COPYRIGHT NOTICE
Create a new section for this page. Go to Layout > Page Setup > Layout. By
Vertical Alignment select Top. By Apply to select This section. Click OK.
Now write your copyright line and it should be centered vertically on the page for
you.

Copyright © 2010 by John Doe Smith
(Center the line vertically on the page and horizontally between margins.)
(no page number printed)
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APPENDIX G
ABSTRACT

(three blank lines)
TITLE OF DISSERTATION IN ALL CAPITAL LETTERS, CENTERED BETWEEN
MARGINS, DOUBLE SPACED IF MORE
THAN ONE LINE
(three blank lines)
John Doe Smith
(three blank lines)
Begin the word ABSTRACT at two inches down from the top of the page. Go
down four lines (three blank lines) and type the title. Then skip three more blank lines
and type your name. Skip three blank lines and begin the text of the abstract, indented,
double-spaced with normal margins. The abstract should be a word summary of the
essential points and findings of the paper, not an introduction or a mere list of topics.
Write the abstract in the third person. Do not say “I” or “my” or “we.” Instead use
phrases like “the writer” or “the author” or “this dissertation” or “the research.” Write
all numbers in the abstract as numbers, not as words. When speaking about actions such as
collecting data, interviewing, or sending questionnaires that happened within a specific
time frame, put those actions in the past (for example, “55 participants completed a 25item questionnaire”). However, put all discussion about the research and the conclusions
in the present tense (for example, “This research hypothesizes that . . .” or “ Smith (2003)
suggests that . . .”).
Do not count the abstract in pagination. It does not appear in the Table of
Contents, although it remains part of the bound dissertation.
(no page number printed)
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APPENDIX H
TABLE OF CONTENTS FORMATTING
Start TABLE OF CONTENTS at 2” down from top of page. Skip three blank lines. On
the fourth line, type PAGE at right margin. Then after one blank line, format the Table of
Contents exactly as shown below. You can do this manually or follow the instructions in
Appendix I to have MSWord help you.

PAGE
LIST OF TABLES ............................................................................................................. vi
LIST OF FIGURES ......................................................................................................... viii
CHAPTER
1. CHAPTER TITLE IN ALL CAPITAL LETTERS BROUGHT ALL THE WAY TO
THE END OF THE LINE, SINGLE SPACED AND INDENTED IF TWO
LINES ......................................................................................................................2
Level Two Heading With Exact Wording From Text Brought All the Way To the
End of the Line, Single Spaced and Indented If Two Lines ..............................3
Level Three Heading Indented 1/4” From Level Two Heading Margin ...........5
Level Three Heading With Double Space Between Level Headings ..............15
Level Four Heading With Double Space Between Level Headings ..........24
Level Four Heading Brought All the Way To the End of the Line, Single
Spaced and Indented If Two Lines ......................................................36
Level five heading with only first Major word capitalized ..................45
Level five heading (There must be at least two headings of the same
level.)
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Level Two Heading With First Letter of Major Words Capitalized ......................67
2. CHAPTER TITLE IN ALL CAPITAL LETTERS ...................................................105
REFERENCES ................................................................................................................300
APPENDIXES .................................................................................................................324
APPENDIX A

TITLE OF THE APPENDIX .......................................................325

APPENDIX B

TITLE OF THE APPENDIX ........................................................327

APPENDIX C

TITLE OF THE APPENDIX ........................................................330

Indent each level heading one-fourth inch from the previous level heading. Indent any
second lines within a level heading an additional one-fourth inch.
When using dotted leads, be consistent. You may space once (like Appendix A) or you
may run them together without any spacing (like Appendix C). Make sure all entries are
exactly the same in the Table of Contents and List of Tables and Figures.
Subsequent Table of Contents pages have a 1” top margin.
iii
(at 1” from bottom of page, centered between width of full margins – the first page of the
Table of Contents should be page iii [3])

APPENDIX I
USING MSWORD TO CREATE A TABLE OF CONTENTS
Now that you’ve created your heading styles and applied them (see Appendix B),
it’s time to create your Table of Contents (TOC). You do not need to have everything
written before you create the TOC because Word will add anything new to it each time
you update (as long as you’ve set it up correctly). This initial TOC creation will feel a lot
like what you just did to create the heading styles.
NOTE: These instructions are written for MSWord 2016. If you have a different version
of Word, you may need to use different commands to get to the options you need – use
your word processing’s Help feature or Google if you need help finding these features.
The style and paragraph settings should yield the same results in all word processing
programs – the access path might just be different.
Go to the beginning of your document and click on the page that will be the first
page of your TOC. Type TABLE OF CONTENTS at 2” down from top of page (that is,
at the top margin after setting the top margin to 2”). Create three blank lines. On the
fourth line, type PAGE at right margin. Then hit Enter twice make one more blank line
with your cursor on the line below it. At the top of your screen, click References > Table
of Contents > Custom Table of Contents. This will bring up the Table of Contents
window. Click Options.
In the Options box that appears, find the headings you just created. Next to
Heading 0, type 1. Heading 1 will be 2 and so forth on through heading 7. Once you’ve
assigned numbers to all the headings, click OK to get back to the original box. Now click
Modify and you’ll get a new box. This is where you’ll create the styles for the entries in
the TOC.
Click TOC 1 > Modify. The box that comes up now will look very familiar because you
just used it to create heading styles.
•
•

•

•

Click Format > Font, make sure the font is Times New Roman, size 12, regular,
then click OK. You’ll be back at the Modify Style box.
Click Format > Paragraph. Under General, set the Alignment to Left. In the
Indentation section, set the left indent to 0”. Select Special > Hanging by 0.25”.
Leave Spacing Before at 0 and set Spacing After to 12. Set the line spacing to
single-spaced.
Still in the Paragraph box, Click Tabs. Click Clear All. Type 6 in the space at the
top (under tab stop position), select Right (under Alignment) and 2 (under
Leader), then click Set. Click OK to get back to the Modify Style box.
Click Format > Numbering, select the first numbered list option, and click OK,
then OK again.
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Click TOC 2 > Modify.
•
•

•

Click Format > Font, make sure the font is Times New Roman, size 12, regular,
then click OK. You’ll be back at the Modify Style box.
Click Format > Paragraph. Under General, set the Alignment to Left. In the
Indentation section, set the left indent to 0.5”. Select Special > Hanging by 0.25”.
Leave Spacing Before at 0 and set Spacing After to 12. Set the line spacing to
single-spaced.
Still in the Paragraph box, Click Tabs. Click Clear All. Type 6 in the space at the
top (under tab stop position), select Right (under Alignment) and 2 (under
Leader), then click Set. Click OK to get back to the Modify Style box.

Click TOC 3 > Modify.
•
•

•

Click Format > Font, make sure the font is Times New Roman, size 12, regular,
then click OK. You’ll be back at the Modify Style box.
Click Format > Paragraph. Under General, set the Alignment to Left. In the
Indentation section, set the left indent to 0.75”. Select Special > Hanging by
0.25”. Leave Spacing Before at 0 and set Spacing After to 12. Set the line spacing
to single-spaced.
Still in the Paragraph box, Click Tabs Click Clear All. Type 6 in the space at the
top (under tab stop position), select Right (under Alignment) and 2 (under
Leader), then click Set. Click OK to get back to the Modify Style box.

Click TOC 4 > Modify.
•
•

•

Click Format > Font, make sure the font is Times New Roman, size 12, regular,
then click OK. You’ll be back at the Modify Style box.
Click Format > Paragraph. Under General, set the Alignment to Left. In the
Indentation section, set the left indent to 1”. Select Special > Hanging by 0.25”.
Leave Spacing Before at 0 and set Spacing After to 12. Set the line spacing to
single-spaced.
Still in the Paragraph box, Click Tabs. Click Clear All. Type 6 in the space at the
top (under tab stop position), select Right (under Alignment) and 2 (under
Leader), then click Set. Click OK to get back to the Modify Style box.

Click TOC 5 > Modify. Click Format.
•
•

Click Format > Font, make sure the font is Times New Roman, size 12, regular,
then click OK. You’ll be back at the Modify Style box.
Click Format > Paragraph. Under General, set the Alignment to Left. In the
Indentation section, set the left indent to 1.25”. Select Special > Hanging by
0.25”. Leave Spacing Before at 0 and set Spacing After to 12. Set the line spacing
to single-spaced.
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•

Still in the Paragraph box, Click Tabs. Click Clear All. Type 6 in the space at the
top (under tab stop position), select Right (under Alignment) and 2 (under
Leader), then click Set. Click OK to get back to the Modify Style box.

Click TOC 6 > Modify.
•
•

•

Click Format > Font, make sure the font is Times New Roman, size 12, regular,
then click OK. You’ll be back at the Modify Style box.
Click Format > Paragraph. Under General, set the Alignment to Left. In the
Indentation section, set the left indent to 1.5”. Select Special > Hanging by 0.25”.
Leave Spacing Before at 0 and set Spacing After to 12. Set the line spacing to
single-spaced.
Still in the Paragraph box, Click Tabs. Click Clear All. Type 6 in the space at the
top (under tab stop position), select Right (under Alignment) and 2 (under
Leader), then click Set. Click OK to get back to the Modify Style box.

Click TOC 7 > Modify.
•
•

•

Click Format > Font, set the font to Times New Roman, size 12, regular, ALL
CAPS, then click OK. You’ll be back at the Modify Style box.
Click Format > Paragraph. Under General, set the Alignment to Left. In the
Indentation section, set the left indent to 0”. Select Special > Hanging by 0.25”.
Leave Spacing Before at 0 and set Spacing After to 12. Set the line spacing to
single-spaced.
Still in the Paragraph box, Click Tabs. Click Clear All. Type 6 in the space at the
top (under tab stop position), select Right (under Alignment) and 2 (under
Leader), then click Set. Click OK to get back to the Modify Style box.

Click TOC 8 > Modify.
•
•

•

Click Format > Font, set the font to Times New Roman, size 12, regular, ALL
CAPS, then click OK. You’ll be back at the Modify Style box.
Click Format > Paragraph. Under General, set the Alignment to Left. In the
Indentation section, set the left indent to 0.25”. Select Special > Hanging by
0.25”. Leave Spacing Before at 0 and set Spacing After to 12. Set the line spacing
to single-spaced.
Still in the Paragraph box, Click Tabs. Click Clear All. Type 6 in the space at the
top (under tab stop position), select Right (under Alignment) and 2 (under
Leader), then click Set. Click OK to get back to the Modify Style box.

Click OK to exit the modifying box, then OK again to exit the last box. Your TOC should
now appear where your cursor was. When you make changes to your document, rightclick on your TOC and choose an option to update the information.
When your dissertation is complete and your TOC is completely up-to-date, you will
need to do one more thing. If you had a List of Tables and/or List of Figures, find them at
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the top of your TOC. Click next to the page number and hit return once to create a blank
line between List of Figures and the rest of your TOC. Keep your cursor there and type
CHAPTER in all caps (left aligned). Now your TOC is done. Be aware that if you update
the TOC, you will probably have to re-insert the word chapter, so check that before
submitting your document.

APPENDIX J
LIST OF TABLES – SAMPLE AND INSTRUCTIONS
Start words LIST OF TABLES at 2” down from top of page. Double space (one blank
line) to word PAGE at right margin. After one blank line, format the List of Tables as
shown below.
PAGE
1. Name of Table Exactly As It Appears in the Text .........................................................36
2. Continue Title of Table to End of Line and Wrap Around, Indenting the Second Line;
Single Space Each Entry, but Double Space Between Entries ...........................45
(Page numbers should be flush right)
Dots in Table numbers should line up. If there are more than nine tables or a table from
the appendixes, make sure the dots are all even. See Section 6G for more specific manual
formatting instructions.
To have Word create the list of tables for you, you need to first let Word know
where your tables are and what they’re called. After you create a table, follow these
steps:
1.
Click on the table to select it.
2.
Click on References > Insert Caption.
3.
A Caption box will appear with the table number filled in. Type the table title next
to Table 1 (or whichever number you’re on). Click OK.
4.
Place your cursor between the table number and the table title. Hit Shift+Enter
once.
5.
Select the table title and change the line spacing to double-spaced.
6.
Go to Paragraph > Spacing and make sure the Space After is 0.
7.
Fix the font effects so Table 1 is not italicized and the table title is italicized.
8.
Repeat this process for each table in the body of your dissertation.
To create the tables list, place your cursor where you want the list and click on
References > Insert Table of Figures.
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1.
2.
3.
4.
5.

Under General, set Formats to from template and Caption label to Table. Uncheck
the box next to Include label and number.
Click Modify > Modify > Format > Numbering. Select the first numbered list
option and hit OK.
Click Format > Paragraph. Set the Left indent to 0” and Special to Hanging 0.25”.
Set Space After to 12 and line spacing to single. Click OK.
Click Format > Paragraph. Make sure the font is Times New Roman, size 12,
style regular, color automatic (or black).
Click OK until you get back to your document – a List of Tables should appear.
Crosscheck to confirm that everything is there and in the correct order. If a table
title is missing, you probably didn’t format the table heading correctly in the
document – fix that, then right-click on your List of Tables and hit update and it
should repair itself.

APPENDIX K
LIST OF FIGURES – SAMPLE AND INSTRUCTIONS
Start words LIST OF FIGURES at 2” down from top of page. Double space to word
PAGE at right margin. The List of Figures should be formatted as shown below.
PAGE

1. Caption exactly as it appears in the figure, without capitals for each word and omitting
the period if there is one in the text.....................................................................28
2. Single space each entry, but double space between entries ...........................................47
3. Continue figure caption to end of line and wrap around, indenting the second line 1/4
inch. .....................................................................................................................45
(Page numbers should be flush right)
Dots in Figure numbers should line up. If there are more than nine tables or a table from
the appendixes, make sure the dots are all even. See Sections 6H and 6G for more
specific manual formatting instructions.
To have Word create the list of figures for you, you need to first let Word know
where your figures are and what they’re called. After you create a figure, follow these
steps:
1.
Click on the figure to select it.
2.
Click on References > Insert Caption.
3.
A Caption box will appear with the figure number filled in. Type the figure title
next to Figure 1 (or whichever figure you’re on). Click OK.
4.
Go to Paragraph > Spacing and make sure the Space After is 36 if you don’t have
notes below the caption (see sample figure in Appendix M). If you will have notes
below the caption, leave the paragraph spacing after the caption at 0 and set the
paragraph spacing on your final note to Space After is 36.
5.
Fix the font effects so Figure 1 is italicized and the figure title is not italicized.
6.
Repeat this process for each figure in the body of your dissertation.
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To create the figure list, place your cursor where you want the list and click on
References > Insert Table of Figures.
6.
Under General, set Formats to from template and Caption label to Figure.
Uncheck the box next to Include label and number.
7.
Click Modify > Modify > Format > Numbering. Select the first numbered list
option and hit OK.
8.
Click Format > Paragraph. Set the Left indent to 0” and Special to Hanging 0.25”.
Set Space After to 12 and line spacing to single. Click OK.
9.
Click Format > Paragraph. Make sure the font is Times New Roman, size 12,
style regular, color automatic (or black).
Click OK until you get back to your document – a List of Figures should appear.
Crosscheck to confirm that everything is there and in the correct order. If a figure title is
missing, you probably didn’t format the table heading correctly in the document – fix
that, then right-click on your List of Figures and hit update and it should repair itself

v (number continued from List of Tables)
(at 1” from bottom of page, centered)

APPENDIX L
SAMPLE PERMISSION LETTER
Date

Return address
FAX number or e-mail address, if letter can be sent to one
(If you received verbal permission, address it to that person OR Permissions Department)
Name and address of addressee
Dear _______:
(If you have already received verbal confirmation): This letter will confirm our telephone conversation
of (date). I am completing a doctoral dissertation at Biola University entitled "__________." I would
like your permission to reprint [or adapt] in my dissertation excerpts from the following:
[Insert the all of the bibliographic information about the work in which the item appears. If the
proposed use is extensive, such as the general use of an archival or manuscript collection, describe it
in broad and sweeping terms.]
The excerpts to be reproduced or adapted are: [insert the title, author, and page number on which your
item appears. You could also attach a photocopy.]
The requested permission extends to any future revisions and editions of my dissertation, including
non-exclusive world rights in all languages, and to the prospective publication of my dissertation by
Bell & Howell/UMI and electronic availability through Biola University. These rights will in no way
restrict republication of the material in any other form by you or by others authorized by you. Your
signing of this letter will also confirm that you own [or your company owns] the copyright to the
above-described material.
If these arrangements meet with your approval, please sign this letter where indicated below and
return it to me in the enclosed return envelope. Thank you very much.
Sincerely,
[Your name and signature]
PERMISSION GRANTED FOR THE USE REQUESTED ABOVE:

[Type name of the person or the name of the publisher below the signature line]
By:
Date: ____________________
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APPENDIX M
SAMPLE TABLES
Table L1
Example of a Word Table
Instrumentalist a
Open
Relative
Phenomenalist
Culturally Specific
Pluralistic
Inductive

Critical Realist
Guarded
Absolute/Relativeb
Critical Empiricist
Incorporative
Pluralistic
Coherent

Naive Realist
Closed
Absolute
Reductionist
Universal
Particularistic
Deductive

Note. Based on Smith (2000, p. 13).
aStart table at the top margin of the page if the table begins a new page. If placed
between text on a page, leave three blank lines (36 pts) before and after the table. Type
Table 1 at the left margin (or let Word do it – see Appendix J). bDouble space. Type
the title of the Table, capitalizing the first letter of each major word, flush left and
italicized. Double space between lines if the title is more than one line.
----THREE BLANK LINES (36 pts) HERE---Use as few horizontal lines as possible to separate sections, rather than individual
cells. Avoid vertical lines.
Column headings should be centered, with the first letter of the first major word
capitalized. Row headings should be flush left. Within the body of the table, text in
columns/cells should be flushed left. The information can be moved as a block toward the
center of the column, but all text must line up flush left, regardless of how far left the
block is placed. If a list is being used within a row or column, use 1. 2. 3., and flush the
text.
Numbers or dates in any cell (whether heading or body) should be flush right.
Numbers should include equal digits to the right of the decimal. If a number is less than
0, put a 0 to the left of the decimal point. Numbers in the columns and rows should be
flush right, so that decimal points line up. Data may be centered as a block within the row
or column, but the numbers and decimals must line up flush right.
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All data in rows should be aligned toward the base of the cells.
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Table L2
Variation in Predicted, Reported and Observed Ice-Cream Preference Behaviors
Among Biola Professors
Vanilla
IA&IE
Talbot
Rosemead

1
20
3

IA&IE
Talbot
Rosemead

0
20
3

Chocolate
Strawberry
Students’ Guesses
0
0
0
0
5
10
Professors’ Reported Preferences
0
0
0
0
6
11

1
20
3

Professors’ Observed Behavior
0
0
0
0
2
14

IA&IE
Talbot
Rosemead

Other
19
0
2
20
0
0

19
0
1

Note. Example of a statistical table. The sample included 20 professors from each
department. CSICS= School of Intercultural Studies. From “The Ontological Dessert
Theory,” by Y. O. Gurt, 2006, Journal of Very Strange Queries, 10, p. 1. Copyright
2006 by XYZ Associates. Reprinted with Permission.
----THREE BLANK LINES HERE---Whenever there is a table (or figure) in an Appendix, give it a letter corresponding
to the Appendix, plus a number. Tables in Appendix K would be Table K1, Table K2,
etc.
Make sure your table title accurately describes the table. Italicize titles. No two
tables may have the same title.
Make all information at least a double space from the data above and below so
that it is easily readable.
Notes should begin a double space (one blank line) below the table itself and
should be double spaced. The superscript letter and the notes should be 12 pt. in the same
font as the regular text. Notes of the same type (general, specific, or probability--see the
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section on Tables above) should follow one another, wrapping around when they reach
the end of the line. Only hit return at the start of a new type of note.
You don’t need a source note if YOU are the author!

APPENDIX N
SAMPLE FIGURE

Africaa

Figure M1. Start the caption one blank line below the bottom of the figure.
Single-space the caption.
Note. From “Go Figure,” by M. R. Lines, 2007, Dusty Archives, 11, p.
106. Copyright 2007 by Author.
Reprinted with permission.

Capitalize only the first letter of the first word. If The is the first word, then also
capitalize the second word. Capitalize any Proper Noun. End the caption with a period,
even if it is not a sentence. The caption should describe the figure and its significance,
not simply resemble a title. The caption may in some cases be more than one sentence.
Leave three blank lines before the figure and after the figure notes to separate it from
text. If a figure comes at the top of a page, do not precede it with three blank lines.
Place any citation notes a double space (one blank line) below the caption. Follow the
same rules for notes and source citations that apply to tables (See Sections 7D and 8D).
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You don’t need a source note if YOU are the author!

